<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top avada-html-layout-framed" lang="es-ES">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
        <script>
            var wpdm_site_url = 'https://www.mercosur.int/';
            var wpdm_home_url = 'https://www.mercosur.int/';
            var ajax_url = 'https://www.mercosur.int/wp-admin/admin-ajax.php';
            var ajaxurl = 'https://www.mercosur.int/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.mercosur.int/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>


        <link rel="alternate" hreflang="es" href="https://www.mercosur.int/conversatorio-virtual-sobre-gobernanza-migratoria-y-pandemia-de-covid-19/" />

	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Conversatorio Virtual sobre Gobernanza Migratoria y Pandemia de COVID-19 - MERCOSUR</title>
	<meta name="description" content="%" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.mercosur.int/conversatorio-virtual-sobre-gobernanza-migratoria-y-pandemia-de-covid-19/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Conversatorio Virtual sobre Gobernanza Migratoria y Pandemia de COVID-19 - MERCOSUR" />
	<meta property="og:description" content="%" />
	<meta property="og:url" content="http://www.mercosur.int/conversatorio-virtual-sobre-gobernanza-migratoria-y-pandemia-de-covid-19/" />
	<meta property="og:site_name" content="MERCOSUR" />
	<meta property="article:published_time" content="2020-06-24T13:35:27+00:00" />
	<meta property="article:modified_time" content="2020-06-24T13:36:53+00:00" />
	<meta property="og:image" content="https://www.mercosur.int/wp-content/uploads/2020/06/Banner-IPPDH-Web.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="425" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.mercosur.int/#website","url":"https://www.mercosur.int/","name":"MERCOSUR","description":"P\u00e1gina oficial","potentialAction":[{"@type":"SearchAction","target":"https://www.mercosur.int/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.mercosur.int/conversatorio-virtual-sobre-gobernanza-migratoria-y-pandemia-de-covid-19/#primaryimage","inLanguage":"es","url":"https://www.mercosur.int/wp-content/uploads/2020/06/Banner-IPPDH-Web.jpg","width":640,"height":425},{"@type":"WebPage","@id":"http://www.mercosur.int/conversatorio-virtual-sobre-gobernanza-migratoria-y-pandemia-de-covid-19/#webpage","url":"http://www.mercosur.int/conversatorio-virtual-sobre-gobernanza-migratoria-y-pandemia-de-covid-19/","name":"Conversatorio Virtual sobre Gobernanza Migratoria y Pandemia de COVID-19 - MERCOSUR","isPartOf":{"@id":"https://www.mercosur.int/#website"},"primaryImageOfPage":{"@id":"http://www.mercosur.int/conversatorio-virtual-sobre-gobernanza-migratoria-y-pandemia-de-covid-19/#primaryimage"},"datePublished":"2020-06-24T13:35:27+00:00","dateModified":"2020-06-24T13:36:53+00:00","author":{"@id":"https://www.mercosur.int/#/schema/person/62bdcfab3978410597df9a5914941ec4"},"description":"%","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.mercosur.int/conversatorio-virtual-sobre-gobernanza-migratoria-y-pandemia-de-covid-19/"]}]},{"@type":["Person"],"@id":"https://www.mercosur.int/#/schema/person/62bdcfab3978410597df9a5914941ec4","name":"Julian Dieguez","image":{"@type":"ImageObject","@id":"https://www.mercosur.int/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1faf805fbc492eec12c9076246f64a3b?s=96&d=mm&r=g","caption":"Julian Dieguez"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MERCOSUR &raquo; Feed" href="https://www.mercosur.int/feed/" />
<link rel="alternate" type="application/rss+xml" title="MERCOSUR &raquo; Feed de los comentarios" href="https://www.mercosur.int/comments/feed/" />
					<link rel="shortcut icon" href="https://www.mercosur.int/wp-content/uploads/2018/04/favicon-16x16.png" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="https://www.mercosur.int/wp-content/uploads/2018/04/favicon-57x57.png">
		
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="https://www.mercosur.int/wp-content/uploads/2018/04/favicon-72x72-1.png">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="https://www.mercosur.int/wp-content/uploads/2018/04/favicon-144x144.png">
				<link rel="alternate" type="application/rss+xml" title="MERCOSUR &raquo; Comentario Conversatorio Virtual sobre Gobernanza Migratoria y Pandemia de COVID-19 del feed" href="https://www.mercosur.int/conversatorio-virtual-sobre-gobernanza-migratoria-y-pandemia-de-covid-19/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-10916398-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-10916398-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mercosur.int\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs2-css'  href='https://www.mercosur.int/wp-content/plugins/wp-google-search/wgs2.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='https://www.mercosur.int/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='https://www.mercosur.int/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='https://www.mercosur.int/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap3-css'  href='https://www.mercosur.int/wp-content/plugins/download-manager/assets/bootstrap3/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front3-css'  href='https://www.mercosur.int/wp-content/plugins/download-manager/assets/css/front3.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.mercosur.int/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpdmpp-front-css'  href='https://www.mercosur.int/wp-content/plugins/wpdm-premium-packages/assets/css/wpdmpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.mercosur.int/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-menu-item-0-inline-css' type='text/css'>
.wpml-ls-slot-35, .wpml-ls-slot-35 a, .wpml-ls-slot-35 a:visited{background-color:#000000;color:#ffffff;}.wpml-ls-slot-35:hover, .wpml-ls-slot-35:hover a, .wpml-ls-slot-35 a:hover{color:#ffffff;background-color:#000000;}.wpml-ls-slot-35.wpml-ls-current-language, .wpml-ls-slot-35.wpml-ls-current-language a, .wpml-ls-slot-35.wpml-ls-current-language a:visited{color:#ffffff;background-color:#000000;}.wpml-ls-slot-35.wpml-ls-current-language:hover, .wpml-ls-slot-35.wpml-ls-current-language:hover a, .wpml-ls-slot-35.wpml-ls-current-language a:hover{color:#ffffff;background-color:#000000;}
</style>
<link rel='stylesheet' id='wpml-tm-admin-bar-css'  href='https://www.mercosur.int/wp-content/plugins/wpml-translation-management/res/css/admin-bar-style.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://www.mercosur.int/wp-content/themes/Avada/assets/css/style.min.css?ver=6.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.mercosur.int/wp-content/themes/Avada-Child-Theme/style.css?ver=5.4.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.mercosur.int/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.2.3' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#fbfbfb}
.select-arrow{background-color:#fbfbfb}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://www.mercosur.int/wp-content/uploads/fusion-styles/8e29f5ea59045fbba510016d4be97c8f.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://www.mercosur.int/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.8.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/www.mercosur.int\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercosur.int/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.mercosur.int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/download-manager/assets/bootstrap/js/popper.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/download-manager/assets/bootstrap3/js/bootstrap.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/www.mercosur.int\/","site":"https:\/\/www.mercosur.int\/","ajax":"https:\/\/www.mercosur.int\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"bsversion":"3","spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/download-manager/assets/js/front.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0.4'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.8'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/wpdm-premium-packages/assets/js/wpdmpp-front.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.mercosur.int/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mercosur.int/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mercosur.int/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.mercosur.int/?p=12338' />
<link rel="alternate" type="application/json+oembed" href="https://www.mercosur.int/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercosur.int%2Fconversatorio-virtual-sobre-gobernanza-migratoria-y-pandemia-de-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mercosur.int/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercosur.int%2Fconversatorio-virtual-sobre-gobernanza-migratoria-y-pandemia-de-covid-19%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.14 stt:1,43,2;" />

<!-- Bad Behavior 2.2.24 run time: 1.341 ms -->
    <script>
        var wpdmpp_base_url = 'https://www.mercosur.int/wp-content/plugins/wpdm-premium-packages/';
        var wpdmpp_currency_sign = '$';
        var wpdmpp_csign_before = '$';
        var wpdmpp_csign_after = '';
        var wpdmpp_currency_code = 'USD';
        var wpdmpp_cart_url = 'https://www.mercosur.int/cart/';

        var wpdmpp_txt = {"cart_button_label":"<i class=\"fas fa-shopping-basket mr-2\"><\/i>Add To Cart","pay_now":"Complete Purchase","checkout_button_label":"Complete Purchase"};

    </script>
    <style>p.wpdmpp-notice{margin:5px;}</style>
    <style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}}</style><meta name="generator" content="Powered by Slider Revolution 6.2.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<meta name="generator" content="WordPress Download Manager 5.0.91" />
                <link href="https://fonts.googleapis.com/css?family=Rubik"
              rel="stylesheet">
        <style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }

            .w3eden #csp .list-group-item {
                text-transform: unset;
            }

            /* WPDM Link/Page Template Styles */        </style>
                    <style>

            :root {
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #6c757d;
                --color-secondary-rgb: 108, 117, 125;
                --color-secondary-hover: #6c757d;
                --color-secondary-active: #6c757d;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #18ce0f;
                --color-success-active: #18ce0f;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #FFB236;
                --color-warning-rgb: 255, 178, 54;
                --color-warning-hover: #FFB236;
                --color-warning-active: #FFB236;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: "Rubik", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }

            .wpdm-download-link.btn.btn-primary {
                border-radius: 4px;
            }


        </style>
        
	</head>

<body class="post-template-default single single-post postid-12338 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-no fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-framed avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v3 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bar fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-square avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-grid avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-pagetitle-bg-full avada-has-mobile-menu-search avada-has-main-nav-search-icon avada-has-megamenu-item-divider avada-has-100-footer avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-header-border-color-full-transparent avada-social-full-transparent avada-has-pagination-padding avada-flyout-menu-direction-fade avada-ec-views-v1" >
		<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v3 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Menú secundario"><ul id="menu-superior-es" class="menu"><li  id="menu-item-wpml-ls-35-es"  class="menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-es wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-es"  data-classes="menu-item" data-item-id="wpml-ls-35-es"><a  title="Español" href="https://www.mercosur.int/conversatorio-virtual-sobre-gobernanza-migratoria-y-pandemia-de-covid-19/" class="fusion-bar-highlight"><span class="menu-text"><span class="wpml-ls-native" lang="es">Español</span></span></a></li><li  id="menu-item-wpml-ls-35-pt-br"  class="menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-pt-br wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-pt-br"  data-classes="menu-item" data-item-id="wpml-ls-35-pt-br"><a  title="Português" href="http://www.mercosur.int/pt-br/" class="fusion-bar-highlight"><span class="menu-text"><span class="wpml-ls-native" lang="pt-br">Português</span></span></a></li><li  id="menu-item-wpml-ls-35-en"  class="menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-en"  data-classes="menu-item" data-item-id="wpml-ls-35-en"><a  title="English" href="http://www.mercosur.int/en/" class="fusion-bar-highlight"><span class="menu-text"><span class="wpml-ls-native" lang="en">English</span></span></a></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Menú movil secundario"></nav>			</div>
							<div class="fusion-alignright">
				<div class="fusion-social-links-header"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style href="https://www.facebook.com/pages/Secretar%C3%ADa-MERCOSUR/235390236488282" target="_blank" rel="nofollow" data-placement="bottom" data-title="facebook" data-toggle="tooltip" title="facebook"><span class="screen-reader-text">facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style href="https://www.twitter.com/mercosur" target="_blank" rel="nofollow" data-placement="bottom" data-title="twitter" data-toggle="tooltip" title="twitter"><span class="screen-reader-text">twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style href="https://www.linkedin.com/company/secretar%C3%ADa-del-mercosur" target="_blank" rel="nofollow" data-placement="bottom" data-title="linkedin" data-toggle="tooltip" title="linkedin"><span class="screen-reader-text">linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" style href="https://www.youtube.com/channel/UCGWf1myDa4dohB72UdjYLJA" target="_blank" rel="nofollow" data-placement="bottom" data-title="youtube" data-toggle="tooltip" title="youtube"><span class="screen-reader-text">youtube</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-flickr fusion-icon-flickr" style href="https://www.flickr.com/photos/mercosurucim/" target="_blank" rel="nofollow" data-placement="bottom" data-title="flickr" data-toggle="tooltip" title="flickr"><span class="screen-reader-text">flickr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram fusion-last-social-icon" style href="https://www.instagram.com/mercosurint/" target="_blank" rel="nofollow" data-placement="bottom" data-title="instagram" data-toggle="tooltip" title="instagram"><span class="screen-reader-text">instagram</span></a></div></div></div>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="2px" data-margin-bottom="2px" data-margin-left="0px" data-margin-right="5px">
			<a class="fusion-logo-link"  href="https://www.mercosur.int/" >

						<!-- standard logo -->
			<img src="https://www.mercosur.int/wp-content/uploads/2018/04/logo-mercosur-blanco.svg" srcset="https://www.mercosur.int/wp-content/uploads/2018/04/logo-mercosur-blanco.svg 1x" width="" height="" alt="MERCOSUR Logo" data-retina_logo_url="" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="https://www.mercosur.int/wp-content/uploads/2018/05/mercosur-logo.svg" srcset="https://www.mercosur.int/wp-content/uploads/2018/05/mercosur-logo.svg 1x" width="" height="" alt="MERCOSUR Logo" data-retina_logo_url="" class="fusion-mobile-logo" />
			
											<!-- sticky header logo -->
				<img src="https://www.mercosur.int/wp-content/uploads/2018/05/mercosur-logo.svg" srcset="https://www.mercosur.int/wp-content/uploads/2018/05/mercosur-logo.svg 1x" width="" height="" alt="MERCOSUR Logo" data-retina_logo_url="" class="fusion-sticky-logo" />
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Menú principal"><ul id="menu-menu-principal" class="fusion-menu"><li  id="menu-item-3888"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3888 fusion-megamenu-menu"  data-item-id="3888"><a  href="https://www.mercosur.int/quienes-somos/" class="fusion-bar-highlight"><span class="menu-text">¿Quiénes Somos?</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px" data-width="385px"><ul class="fusion-megamenu"><li  id="menu-item-1548"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1548 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><ul class="sub-menu"><li  id="menu-item-3719"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3719" ><a  href="https://www.mercosur.int/quienes-somos/en-pocas-palabras/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-comment far"></i></span>En pocas palabras</span></a></li><li  id="menu-item-3720"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3720" ><a  href="https://www.mercosur.int/quienes-somos/paises-del-mercosur/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-globe fas"></i></span>Países del MERCOSUR</span></a></li><li  id="menu-item-3971"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3971" ><a  href="https://www.mercosur.int/quienes-somos/objetivos-del-mercosur/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-map-signs fas"></i></span>Objetivos del MERCOSUR</span></a></li><li  id="menu-item-3758"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3758" ><a  href="https://www.mercosur.int/quienes-somos/directorio-de-autoridades-mercosur/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-users fas"></i></span>Directorio de Autoridades</span></a></li><li  id="menu-item-3721"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3721" ><a  href="https://www.mercosur.int/quienes-somos/funcionamiento/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-tachometer-alt fas"></i></span>Funcionamiento</span></a></li><li  id="menu-item-3723"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3723" ><a  href="https://www.mercosur.int/quienes-somos/edificio-mercosur/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-fort-awesome-alt fab"></i></span>Edificio</span></a></li><li  id="menu-item-3727"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3727" ><a  href="https://www.mercosur.int/quienes-somos/organigrama-mercosur/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-th fas"></i></span>Organigrama</span></a></li><li  id="menu-item-3759"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3759" ><a  href="https://www.mercosur.int/quienes-somos/parlasur/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-puzzle-piece fas"></i></span>PARLASUR</span></a></li><li  id="menu-item-3760"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3760" ><a  href="https://www.mercosur.int/quienes-somos/secretaria/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-thumbtack fas"></i></span>Secretaría del MERCOSUR</span></a></li><li  id="menu-item-3722"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3722" ><a  href="https://www.mercosur.int/quienes-somos/simbolos/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-copyright fas"></i></span>Símbolos</span></a></li><li  id="menu-item-3757"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3757" ><a  href="https://www.mercosur.int/quienes-somos/solucion-controversias/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-balance-scale fas"></i></span>Solución de Controversias</span></a></li><li  id="menu-item-3724"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3724" ><a  href="https://www.mercosur.int/quienes-somos/preguntas-frecuentes/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-question-circle fas"></i></span>Preguntas frecuentes</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-9790"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9790 fusion-megamenu-menu"  data-item-id="9790"><a  href="https://www.mercosur.int/temas/" class="fusion-bar-highlight"><span class="menu-text">Temas</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px" data-width="385px"><ul class="fusion-megamenu"><li  id="menu-item-9800"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9800 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><ul class="sub-menu"><li  id="menu-item-9830"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9830" ><a  href="https://www.mercosur.int/temas/relacionamiento-externo/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-globe fas"></i></span>Relacionamiento Externo</span></a></li><li  id="menu-item-11373"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11373" ><a  href="https://www.mercosur.int/temas/agenda-digital/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-keyboard fas"></i></span>Agenda digital</span></a></li><li  id="menu-item-9796"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9796" ><a  href="https://www.mercosur.int/temas/agricultura/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-lemon fas"></i></span>Agricultura</span></a></li><li  id="menu-item-9797"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9797" ><a  href="https://www.mercosur.int/temas/asuntos-sociales/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-connectdevelop fab"></i></span>Asuntos Sociales</span></a></li><li  id="menu-item-9799"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9799" ><a  href="https://www.mercosur.int/temas/cooperacion-en-el-mercosur/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-handshake fas"></i></span>Cooperación internacional</span></a></li><li  id="menu-item-9795"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9795" ><a  href="https://www.mercosur.int/temas/cultura/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-university fas"></i></span>Cultura</span></a></li><li  id="menu-item-9798"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9798" ><a  href="https://www.mercosur.int/temas/educacion/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-user-graduate fas"></i></span>Educación</span></a></li><li  id="menu-item-9862"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9862" ><a  href="https://www.mercosur.int/temas/derechos-humanos/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-gavel fas"></i></span>Derechos Humanos</span></a></li><li  id="menu-item-9818"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9818" ><a  href="https://www.mercosur.int/temas/focem/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-road fas"></i></span>Obras</span></a></li><li  id="menu-item-9793"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9793" ><a  href="https://www.mercosur.int/temas/mujer/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-venus fas"></i></span>Mujer</span></a></li><li  id="menu-item-9794"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9794" ><a  href="https://www.mercosur.int/temas/salud/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-briefcase-medical fas"></i></span>Salud</span></a></li><li  id="menu-item-9792"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9792" ><a  href="https://www.mercosur.int/temas/transporte/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-car-alt fas"></i></span>Transporte</span></a></li><li  id="menu-item-9791"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9791" ><a  href="https://www.mercosur.int/temas/turismo/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-umbrella-beach fas"></i></span>Turismo</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-3957"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3957 fusion-megamenu-menu"  data-item-id="3957"><a  href="https://www.mercosur.int/ciudadanos/" class="fusion-bar-highlight"><span class="menu-text">Ciudadanos</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px" data-width="385px"><ul class="fusion-megamenu"><li  id="menu-item-1600"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1600 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><ul class="sub-menu"><li  id="menu-item-3976"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3976" ><a  target="_blank" rel="noopener noreferrer" href="https://www.mercosur.int/ciudadanos/cartilla-y-estatuto/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-map far"></i></span>Cartilla de la ciudadanía</span></a></li><li  id="menu-item-3769"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3769" ><a  href="https://www.mercosur.int/ciudadanos/residir/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-home fas"></i></span>Residir</span></a></li><li  id="menu-item-3770"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3770" ><a  href="https://www.mercosur.int/ciudadanos/trabajar/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-briefcase fas"></i></span>Trabajar</span></a></li><li  id="menu-item-3768"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3768" ><a  href="https://www.mercosur.int/ciudadanos/estudiar/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-graduation-cap fas"></i></span>Estudiar (reválida de títulos)</span></a><ul class="sub-menu deep-level"><li  id="menu-item-6037"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6037" ><a  href="https://www.mercosur.int/ciudadanos/estudiar/escolar/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-pencil-alt fas"></i></span>MERCOSUR Escolar</span></a></li><li  id="menu-item-11017"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11017" ><a  href="http://campus-mercosur.produccion.gob.ar/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-graduation-cap fas"></i></span>Escuela Mercosur de Defensa del Consumidor</span></a></li></ul></li><li  id="menu-item-3771"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3771" ><a  href="https://www.mercosur.int/ciudadanos/turismo/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-suitcase fas"></i></span>Turismo (Viajar)</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-10201"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10201 fusion-megamenu-menu"  data-item-id="10201"><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Política Comercial</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px" data-width="385px"><ul class="fusion-megamenu"><li  id="menu-item-9826"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9826 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><ul class="sub-menu"><li  id="menu-item-10874"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10874" ><a  href="https://www.mercosur.int/politica-comercial/ncm/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-atlas fas"></i></span>Nomenclatura Común (NCM) y Arancel Externo Común (AEC)</span></a></li><li  id="menu-item-12015"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12015" ><a  href="https://www.mercosur.int/politica-comercial/regimen-de-origen-del-mercosur/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-clipboard fas"></i></span>Régimen de Origen del MERCOSUR</span></a></li><li  id="menu-item-12112"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12112" ><a  href="https://www.mercosur.int/politica-comercial/requisitos-especificos-de-origen/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-search-plus fas"></i></span>Requisitos Específicos de Origen</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-7828"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7828 fusion-megamenu-menu"  data-item-id="7828"><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Documentos y Normativa</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:330px" data-width="330px"><ul class="fusion-megamenu"><li  id="menu-item-7829"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7829 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><ul class="sub-menu"><li  id="menu-item-3761"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761" ><a  href="https://www.mercosur.int/documentos-y-normativa/textos-fundacionales/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-university fas"></i></span>Textos fundacionales</span></a></li><li  id="menu-item-3762"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762" ><a  href="https://www.mercosur.int/documentos-y-normativa/tratados/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-copy far"></i></span>Tratados, Protocolos y Acuerdos</span></a></li><li  id="menu-item-2466"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2466" ><a  href="https://www.mercosur.int/documentos-y-normativa/normativa/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-book fas"></i></span>Normativa</span></a></li><li  id="menu-item-3946"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3946" ><a  target="_blank" rel="noopener noreferrer" href="https://www.mercosur.int/documentos-y-normativa/actas-y-anexos/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-file-alt far"></i></span>Actas y Anexos</span></a></li><li  id="menu-item-10350"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10350" ><a  href="https://www.mercosur.int/documentos-y-normativa/comunicados/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-paperclip fas"></i></span>Comunicados</span></a></li><li  id="menu-item-10480"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10480" ><a  href="https://www.mercosur.int/documentos-y-normativa/declaraciones-decisiones-presidenciales/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-bullhorn fas"></i></span>Declaraciones y Decisiones Presidenciales</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-11037"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11037"  data-item-id="11037"><a  href="https://www.mercosur.int/mercosur-en-la-prensa/" class="fusion-bar-highlight"><span class="menu-text">Prensa</span></a></li><li  id="menu-item-4123"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4123 fusion-megamenu-menu"  data-item-id="4123"><a  href="https://www.mercosur.int/media/" class="fusion-bar-highlight"><span class="menu-text">/ Publicaciones</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px" data-width="385px"><ul class="fusion-megamenu"><li  id="menu-item-1714"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1714 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><ul class="sub-menu"><li  id="menu-item-4049"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4049" ><a  target="_blank" rel="noopener noreferrer" href="https://www.mercosur.int/media/videos/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-file-video far"></i></span>Videos</span></a></li><li  id="menu-item-4058"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4058" ><a  target="_blank" rel="noopener noreferrer" href="https://www.mercosur.int/media/imagenes/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-camera fas"></i></span>Imágenes</span></a></li><li  id="menu-item-4079"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4079" ><a  href="https://www.mercosur.int/media/campanas/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-bullhorn fas"></i></span>Campañas</span></a></li><li  id="menu-item-3756"  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3756" ><a  href="https://www.mercosur.int/media/noticias/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-archive fas"></i></span>Archivo de Noticias</span></a></li><li  id="menu-item-3772"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3772" ><a  href="https://www.mercosur.int/quienes-somos/secretaria/ucim/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-newspaper fas"></i></span>Contacto Prensa</span></a></li><li  id="menu-item-4080"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4080" ><a  href="https://www.mercosur.int/media/publicaciones/" class="fusion-bar-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-book fas"></i></span>Publicaciones</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-1715"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1715"  data-item-id="1715"><a  title="SIM" target="_blank" rel="noopener noreferrer" href="https://sim.mercosur.int/" class="fusion-bar-highlight"><span class="menu-text">SIM</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Buscar" data-title="Buscar" title="Buscar"></a><div class="fusion-custom-menu-item-contents">		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://www.mercosur.int/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Buscar:</span>
													<input type="search" value="" name="s" class="s" placeholder="Buscar..." required aria-required="true" aria-label=""/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		</div></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Alternar menú móvil" aria-expanded="false"></a>
		
					<a href="#" class="fusion-icon fusion-icon-search" aria-label="Alternar búsqueda en móvil"></a>
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

		
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
			<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://www.mercosur.int/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Buscar:</span>
													<input type="search" value="" name="s" class="s" placeholder="Buscar..." required aria-required="true" aria-label=""/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		</div>
			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
						
			
		<div id="sliders-container">
					</div>
				
			
			<div class="avada-page-titlebar-wrapper">
							</div>

						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="float: left;">
	
					<article id="post-12338" class="post post-12338 type-post status-publish format-standard has-post-thumbnail hentry category-derechos-humanos category-destacada category-reuniones">
																		<h1 class="entry-title fusion-post-title">Conversatorio Virtual sobre Gobernanza Migratoria y Pandemia de COVID-19</h1>							
														<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																<li>
																																<a href="https://www.mercosur.int/wp-content/uploads/2020/06/Banner-IPPDH-Web.jpg" data-rel="iLightbox[gallery12338]" title="" data-title="Banner-IPPDH-Web" data-caption="" aria-label="Banner-IPPDH-Web">
										<span class="screen-reader-text">Ver imagen más grande</span>
										<img width="640" height="425" src="https://www.mercosur.int/wp-content/uploads/2020/06/Banner-IPPDH-Web.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.mercosur.int/wp-content/uploads/2020/06/Banner-IPPDH-Web-200x133.jpg 200w, https://www.mercosur.int/wp-content/uploads/2020/06/Banner-IPPDH-Web-400x266.jpg 400w, https://www.mercosur.int/wp-content/uploads/2020/06/Banner-IPPDH-Web-600x398.jpg 600w, https://www.mercosur.int/wp-content/uploads/2020/06/Banner-IPPDH-Web.jpg 640w" sizes="(max-width: 800px) 100vw, 640px" />									</a>
																					</li>

																																																																																																															</ul>
			</div>
						
						<div class="post-content">
				<p>El Instituto de Políticas Públicas en Derechos Humanos del MERCOSUR (IPPDH) y la Oficina Regional de la Organización Internacional para las Migraciones (OIM) para América del Sur invitan al Conversatorio Virtual: Gobernanza Migratoria y Pandemia de COVID-19, que se realizará el próximo 3 de julio, a las 16 horas, por la plataforma Webex.</p>
<p>El objetivo de esta actividad es poder abordar el debate actual entorno a los desafíos, las perspectivas y tensiones para el gobierno de las migraciones en el marco de la COVID-19. El impacto de la pandemia no solamente afectó de manera diferencial a las personas migrantes, sino que permitió vislumbrar las estructuras de desigualdad subyacentes en los países de la región.</p>
<p>En un escenario cada vez más complejo, resulta fundamental debatir sobre las diferentes dimensiones sobre las que reconstruir el diálogo sobre el devenir de los procesos migratorios en América del Sur. Los derechos humanos recuerdan que las personas migrantes son sujetos de derechos y esta es la base sobre la cual avanzar hacia una gobernanza migratoria inclusiva que acompañe los compromisos que la comunidad internacional se ha fijado para lograr un desarrollo sustentable “sin dejar a nadie atrás”.</p>
<p>Con esta actividad se espera poder contribuir al intercambio y al debate, y contar con la participación de estudiantes y profesionales vinculados a la academia, al sector público y a la sociedad civil que a través de un enfoque teórico-práctico permita un encuentro de la política pública, la gestión y el saber académico.</p>
<p>La actividad se organiza en base al siguiente programa:</p>
<p><strong>Palabras de bienvenida</strong></p>
<p>&#8211; Ariela Peralta, Secretaria Ejecutiva del IPPDH.<br />
&#8211; Adriana Escariz, Directora Regional interina de la Oficina Regional de la OIM para América del Sur.</p>
<p><strong>Participantes<br />
</strong>&#8211; Javier Palummo, Jefe del Departamento de Investigación y Gestión de la Información del IPPDH<br />
&#8211; Alba Goycoechea, Secretaria Técnica CSM de la Oficina Regional de la OIM para América del Sur<br />
&#8211; Ezequiel Texidó, Oficial Regional de Políticas y Enlace de la Oficina Regional de la OIM para América del Sur</p>
<p><strong>Moderación<br />
</strong>&#8211; Calogero Pizzolo, Coordinador Académico del Centro de Excelencia Jean Monnet Integración Regional &amp; Derechos Humanos, de la Universidad de Buenos Aires (UBA)<br />
Las inscripciones estarán abiertas hasta el 2 de julio.</p>
<p><a href="https://docs.google.com/forms/d/1rA8ocyTdk0GBi1ykQ4WKH66o-GZrxLYVABGQkGeXv4E/viewform?edit_requested=true" target="_blank" rel="noopener noreferrer">Formulario de inscripción.</a></p>
<p>Fuente: <a href="https://www.ippdh.mercosur.int/ippdh-y-oim-invitan-al-conversatorio-virtual-sobre-gobernanza-migratoria-y-pandemia-de-covid-19/" target="_blank" rel="noopener noreferrer">IPPDH</a>.</p>
<span class="cp-load-after-post"></span>							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://www.mercosur.int/author/juliandieguez/" title="Entradas de Julian Dieguez" rel="author">Julian Dieguez</a></span></span><span class="updated rich-snippet-hidden">2020-06-24T10:36:53-03:00</span><span>24 de junio de 2020</span><span class="fusion-inline-sep">|</span><a href="https://www.mercosur.int/category/derechos-humanos/" rel="category tag">Derechos Humanos</a>, <a href="https://www.mercosur.int/category/destacada/" rel="category tag">Destacada</a>, <a href="https://www.mercosur.int/category/reuniones/" rel="category tag">Reuniones</a><span class="fusion-inline-sep">|</span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Comparte</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ffffff;background-color:#3b5998;border-color:#3b5998;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercosur.int%2Fconversatorio-virtual-sobre-gobernanza-migratoria-y-pandemia-de-covid-19%2F&amp;t=Conversatorio%20Virtual%20sobre%20Gobernanza%20Migratoria%20y%20Pandemia%20de%20COVID-19" target="_blank" rel="nofollow" data-placement="top" data-title="facebook" data-toggle="tooltip" title="facebook"><span class="screen-reader-text">facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#ffffff;background-color:#55acee;border-color:#55acee;" href="https://twitter.com/share?text=Conversatorio%20Virtual%20sobre%20Gobernanza%20Migratoria%20y%20Pandemia%20de%20COVID-19&amp;url=https%3A%2F%2Fwww.mercosur.int%2Fconversatorio-virtual-sobre-gobernanza-migratoria-y-pandemia-de-covid-19%2F" target="_blank" rel="nofollow" data-placement="top" data-title="twitter" data-toggle="tooltip" title="twitter"><span class="screen-reader-text">twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#ffffff;background-color:#0077b5;border-color:#0077b5;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.mercosur.int%2Fconversatorio-virtual-sobre-gobernanza-migratoria-y-pandemia-de-covid-19%2F&amp;title=Conversatorio%20Virtual%20sobre%20Gobernanza%20Migratoria%20y%20Pandemia%20de%20COVID-19&amp;summary=El%20Instituto%20de%20Pol%C3%ADticas%20P%C3%BAblicas%20en%20Derechos%20Humanos%20del%20MERCOSUR%20%28IPPDH%29%20y%20la%20Oficina%20Regional%20de%20la%20Organizaci%C3%B3n%20Internacional%20para%20las%20Migraciones%20%28OIM%29%20para%20Am%C3%A9rica%20del%20Sur%20invitan%20al%20Conversatorio%20Virtual%3A%20Gobernanza%20Migratoria%20y%20Pandemia%20de%20COVID-1" target="_blank" rel="nofollow" data-placement="top" data-title="linkedin" data-toggle="tooltip" title="linkedin"><span class="screen-reader-text">linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#ffffff;background-color:#000000;border-color:#000000;" href="mailto:?subject=Conversatorio%20Virtual%20sobre%20Gobernanza%20Migratoria%20y%20Pandemia%20de%20COVID-19&amp;body=https://www.mercosur.int/conversatorio-virtual-sobre-gobernanza-migratoria-y-pandemia-de-covid-19/" target="_self" rel="nofollow" data-placement="top" data-title="Correo electrónico" data-toggle="tooltip" title="Correo electrónico"><span class="screen-reader-text">Correo electrónico</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													
																	</article>
	</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="search-2" class="widget widget_search"><div class="heading"><h4 class="widget-title">Buscar</h4></div>		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://www.mercosur.int/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Buscar:</span>
													<input type="search" value="" name="s" class="s" placeholder="Buscar..." required aria-required="true" aria-label=""/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		</section><section id="pyre_tabs-widget-2" class="widget fusion-tabs-widget">		<div class="fusion-tabs-widget-wrapper fusion-tabs-widget-2 fusion-tabs-classic fusion-tabs-image-square tab-holder">
			<nav class="fusion-tabs-nav">
				<ul class="tabset tabs">

											<li class="active"><a href="#" data-link="fusion-tab-popular">Popular</a></li>
					
											<li><a href="#" data-link="fusion-tab-recent">Reciente</a></li>
					
					
				</ul>
			</nav>

			<div class="fusion-tabs-widget-content tab-box tabs-container">

				
					<div class="fusion-tab-popular fusion-tab-content tab tab_content" data-name="fusion-tab-popular">
						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="https://www.mercosur.int/suspension-de-venezuela-en-el-mercosur/" aria-label="Suspensión de Venezuela en el MERCOSUR"><img width="66" height="66" src="https://www.mercosur.int/wp-content/uploads/2018/04/edificio-secretaria-mercosur-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="https://www.mercosur.int/wp-content/uploads/2018/04/edificio-secretaria-mercosur-66x66.jpg 66w, https://www.mercosur.int/wp-content/uploads/2018/04/edificio-secretaria-mercosur-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="https://www.mercosur.int/suspension-de-venezuela-en-el-mercosur/">Suspensión de Venezuela en el MERCOSUR</a>
											<div class="fusion-meta">
												05 de agosto de 2017											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="https://www.mercosur.int/mercosur-cierra-un-historico-acuerdo-de-asociacion-estrategica-con-la-union-europea/" aria-label="Mercosur cierra un histórico Acuerdo de Asociación Estratégica con la Unión Europea"><img width="66" height="66" src="https://www.mercosur.int/wp-content/uploads/2019/06/MCS-UE_640x425_ES-66x66.png" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="https://www.mercosur.int/wp-content/uploads/2019/06/MCS-UE_640x425_ES-66x66.png 66w, https://www.mercosur.int/wp-content/uploads/2019/06/MCS-UE_640x425_ES-150x150.png 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="https://www.mercosur.int/mercosur-cierra-un-historico-acuerdo-de-asociacion-estrategica-con-la-union-europea/">Mercosur cierra un histórico Acuerdo de Asociación Estratégica con la Unión Europea</a>
											<div class="fusion-meta">
												28 de junio de 2019											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="https://www.mercosur.int/todos-los-datos-sobre-el-historico-acuerdo-mercosur-ue/" aria-label="Todos los datos sobre el histórico acuerdo Mercosur UE"><img width="66" height="66" src="https://www.mercosur.int/wp-content/uploads/2019/06/MCS-UE_640x425_ES-66x66.png" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="https://www.mercosur.int/wp-content/uploads/2019/06/MCS-UE_640x425_ES-66x66.png 66w, https://www.mercosur.int/wp-content/uploads/2019/06/MCS-UE_640x425_ES-150x150.png 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="https://www.mercosur.int/todos-los-datos-sobre-el-historico-acuerdo-mercosur-ue/">Todos los datos sobre el histórico acuerdo Mercosur UE</a>
											<div class="fusion-meta">
												28 de junio de 2019											</div>
										</div>
									</li>
								
																					</ul>
					</div>

				
				
					<div class="fusion-tab-recent fusion-tab-content tab tab_content" data-name="fusion-tab-recent" style="display: none;">

						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="https://www.mercosur.int/conversatorio-virtual-sobre-gobernanza-migratoria-y-pandemia-de-covid-19/" aria-label="Conversatorio Virtual sobre Gobernanza Migratoria y Pandemia de COVID-19"><img width="66" height="66" src="https://www.mercosur.int/wp-content/uploads/2020/06/Banner-IPPDH-Web-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="https://www.mercosur.int/wp-content/uploads/2020/06/Banner-IPPDH-Web-66x66.jpg 66w, https://www.mercosur.int/wp-content/uploads/2020/06/Banner-IPPDH-Web-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="https://www.mercosur.int/conversatorio-virtual-sobre-gobernanza-migratoria-y-pandemia-de-covid-19/">Conversatorio Virtual sobre Gobernanza Migratoria y Pandemia de COVID-19</a>
											<div class="fusion-meta">
												24 de junio de 2020											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="https://www.mercosur.int/concluyeron-las-negociaciones-de-caracter-politico-y-de-cooperacion-del-acuerdo-mercosur-ue/" aria-label="Concluyeron las negociaciones de carácter político y de cooperación del acuerdo MERCOSUR-UE"><img width="66" height="66" src="https://www.mercosur.int/wp-content/uploads/2018/12/LogoMERCOSUR_ES-66x66.png" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="https://www.mercosur.int/wp-content/uploads/2018/12/LogoMERCOSUR_ES-66x66.png 66w, https://www.mercosur.int/wp-content/uploads/2018/12/LogoMERCOSUR_ES-150x150.png 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="https://www.mercosur.int/concluyeron-las-negociaciones-de-caracter-politico-y-de-cooperacion-del-acuerdo-mercosur-ue/">Concluyeron las negociaciones de carácter político y de cooperación del acuerdo MERCOSUR-UE</a>
											<div class="fusion-meta">
												19 de junio de 2020											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="https://www.mercosur.int/cumbre-de-presidentes-del-mercosur-se-hara-por-videoconferencia/" aria-label="Cumbre de presidentes del MERCOSUR se hará por videoconferencia"><img width="66" height="66" src="https://www.mercosur.int/wp-content/uploads/2019/12/Tapa-PPTP-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="https://www.mercosur.int/wp-content/uploads/2019/12/Tapa-PPTP-66x66.jpg 66w, https://www.mercosur.int/wp-content/uploads/2019/12/Tapa-PPTP-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="https://www.mercosur.int/cumbre-de-presidentes-del-mercosur-se-hara-por-videoconferencia/">Cumbre de presidentes del MERCOSUR se hará por videoconferencia</a>
											<div class="fusion-meta">
												15 de junio de 2020											</div>
										</div>
									</li>
																													</ul>
					</div>
				
							</div>
		</div>
		</section>			</aside>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="media_image-3" class="fusion-footer-widget-column widget widget_media_image" style="padding: 30px 25% 0 25%;"><img src="https://www.mercosur.int/wp-content/uploads/2018/04/logo-mercosur-blanco.svg" class="image wp-image-1547  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" height="435.8" width="690.7" /><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-8" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CONTACTO</h4>			<div class="textwidget"><ul class="fusion-checklist fusion-checklist-1" style="font-size:14px;line-height:23.8px;"><li class="fusion-li-item"><span style="height:23.8px;width:23.8px;margin-right:9.8px;" class="icon-wrapper circle-no"><i class="fusion-li-icon fa fa-globe" style="color:#717171;"></i></span><div class="fusion-li-item-content" style="margin-left:33.6px;">
Dr. Luis Piera 1992 &#8211; Piso 1
Edificio MERCOSUR
Montevideo, Uruguay
CP 11200

</div></li>

<li class="fusion-li-item"><span style="height:23.8px;width:23.8px;margin-right:9.8px;" class="icon-wrapper circle-no"><i class="fusion-li-icon fa fa-phone" style="color:#717171;"></i></span><div class="fusion-li-item-content" style="margin-left:33.6px;">(+598) 2412-9024 &#8211; Fax: (+598) 2410 0958 / 2418 0557</div></li>

<li class="fusion-li-item"><span style="height:23.8px;width:23.8px;margin-right:9.8px;" class="icon-wrapper circle-no"><i class="fusion-li-icon fa fa-envelope" style="color:#717171;"></i></span><div class="fusion-li-item-content" style="margin-left:33.6px;"><a style="padding: 0; border-bottom: none;" href="http://www.mercosur.int/preguntas-frecuentes/">Consultas o dudas</a></div></li></ul></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-6" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">RECIBE NOVEDADES</h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f2186-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/conversatorio-virtual-sobre-gobernanza-migratoria-y-pandemia-de-covid-19/#wpcf7-f2186-o1" method="post" class="wpcf7-form mailchimp-ext-0.5.20" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2186" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2186-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7cf_hidden_group_fields" value="" />
<input type="hidden" name="_wpcf7cf_hidden_groups" value="" />
<input type="hidden" name="_wpcf7cf_visible_groups" value="" />
<input type="hidden" name="_wpcf7cf_repeaters" value="[]" />
<input type="hidden" name="_wpcf7cf_steps" value="{}" />
<input type="hidden" name="_wpcf7cf_options" value="{&quot;form_id&quot;:2186,&quot;conditions&quot;:[],&quot;settings&quot;:{&quot;animation&quot;:&quot;yes&quot;,&quot;animation_intime&quot;:200,&quot;animation_outtime&quot;:200,&quot;notice_dismissed&quot;:false}}" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<label> Nombre y apellido (requerido)
    <span class="wpcf7-form-control-wrap tu-nombre"><input type="text" name="tu-nombre" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nombre y Apellido" /></span> </label>

<label> Correo electrónico (requerido)
    <span class="wpcf7-form-control-wrap tu-email"><input type="email" name="tu-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label>

<input type="hidden" name="cli-web" value="si" class="wpcf7-form-control wpcf7-hidden" />

[honeypot vectores]

<input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /><div class="fusion-alert alert custom alert-custom fusion-alert-center wpcf7-response-output wpcf7-display-none fusion-alert-capitalize alert-dismissable" style="border-width:1px;"><button type="button" class="close toggle-alert" data-dismiss="alert" aria-hidden="true">&times;</button><div class="fusion-alert-content-wrapper"><span class="fusion-alert-content"></span></div></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="https://www.mercosur.int/media/noticias/" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="text-7" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">ENLACES DE INTERÉS</h4>			<div class="textwidget"><ul class="fusion-checklist fusion-checklist-2" style="font-size:14px;line-height:23.8px;">
<li class="fusion-li-item"><span style="height:23.8px;width:23.8px;margin-right:9.8px;" class="icon-wrapper circle-no"><i class="fusion-li-icon fa fa-user-plus" style="color:#717171;"></i></span><div class="fusion-li-item-content" style="margin-left:33.6px;"><a style="padding: 0; border-bottom: none;" href="https://www.mercosur.int/trabaja-con-nosotros/">Trabaja</a></div></li><li class="fusion-li-item"><span style="height:23.8px;width:23.8px;margin-right:9.8px;" class="icon-wrapper circle-no"><i class="fusion-li-icon fa fa-sitemap" style="color:#717171;"></i></span><div class="fusion-li-item-content" style="margin-left:33.6px;"><a style="padding: 0; border-bottom: none;" href="https://www.mercosur.int/mapa-del-sitio/">Mapa del sitio</a></div></li>
<li class="fusion-li-item"><span style="height:23.8px;width:23.8px;margin-right:9.8px;" class="icon-wrapper circle-no"><i class="fusion-li-icon fa fa-map-marker" style="color:#717171;"></i></span><div class="fusion-li-item-content" style="margin-left:33.6px;"><a style="padding: 0; border-bottom: none;" href="https://www.mercosur.int/visitas/">Visitas</a></div></li>
</ul></div>
		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© 1991 - 2020 MERCOSUR - Todos los Derechos Reservados | Diseño y Desarrollo 3Vectores.	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style href="https://www.facebook.com/pages/Secretar%C3%ADa-MERCOSUR/235390236488282" target="_blank" rel="nofollow" data-placement="top" data-title="facebook" data-toggle="tooltip" title="facebook"><span class="screen-reader-text">facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style href="https://www.twitter.com/mercosur" target="_blank" rel="nofollow" data-placement="top" data-title="twitter" data-toggle="tooltip" title="twitter"><span class="screen-reader-text">twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style href="https://www.linkedin.com/company/secretar%C3%ADa-del-mercosur" target="_blank" rel="nofollow" data-placement="top" data-title="linkedin" data-toggle="tooltip" title="linkedin"><span class="screen-reader-text">linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" style href="https://www.youtube.com/channel/UCGWf1myDa4dohB72UdjYLJA" target="_blank" rel="nofollow" data-placement="top" data-title="youtube" data-toggle="tooltip" title="youtube"><span class="screen-reader-text">youtube</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-flickr fusion-icon-flickr" style href="https://www.flickr.com/photos/mercosurucim/" target="_blank" rel="nofollow" data-placement="top" data-title="flickr" data-toggle="tooltip" title="flickr"><span class="screen-reader-text">flickr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram fusion-last-social-icon" style href="https://www.instagram.com/mercosurint/" target="_blank" rel="nofollow" data-placement="top" data-title="instagram" data-toggle="tooltip" title="instagram"><span class="screen-reader-text">instagram</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
						<script type="text/javascript" id="modal">
				document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1593266173 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1593266173 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1593266173 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				            <script>
                jQuery(function($){
                                        try {
                        $('a.wpdm-lightbox').nivoLightbox();
                    } catch (e) {

                    }
                });
            </script>

                <div id="fb-root"></div>
    <link rel='stylesheet' id='wp-block-library-css'  href='https://www.mercosur.int/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.mercosur.int/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mercosur.int\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lca898UAAAAAIztogZcKwOuZ0xcN8jjcCORWy61&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/uploads/fusion-scripts/f1d4c0c2e6d3f6ce69cf25de53927700.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/www.mercosur.int\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6Lca898UAAAAAIztogZcKwOuZ0xcN8jjcCORWy61',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.mercosur.int/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
						</div>
	</body>
</html>

<!-- Dynamic page generated in 1.030 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-27 10:56:13 -->

<!-- super cache -->