<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top avada-html-layout-framed" lang="es-ES">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
        <script>
            var wpdm_site_url = 'https://www.mercosur.int/';
            var wpdm_home_url = 'https://www.mercosur.int/';
            var ajax_url = 'https://www.mercosur.int/wp-admin/admin-ajax.php';
            var ajaxurl = 'https://www.mercosur.int/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.mercosur.int/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>


        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="es" href="https://www.mercosur.int/jornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur/" />
<link rel="alternate" hreflang="pt-br" href="https://www.mercosur.int/pt-br/conferencia-publica-protecao-do-patrimonio-cultural-vinculado-aos-direitos-humanos-experiencias-do-mercosul/" />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jornada Pública «Protección del Patrimonio Cultural vinculado con Derechos Humanos. Experiencias MERCOSUR» - MERCOSUR</title>
	<meta name="description" content="%" />
	<link rel="canonical" href="https://www.mercosur.int/jornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jornada Pública «Protección del Patrimonio Cultural vinculado con Derechos Humanos. Experiencias MERCOSUR» - MERCOSUR" />
	<meta property="og:description" content="%" />
	<meta property="og:url" content="https://www.mercosur.int/jornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur/" />
	<meta property="og:site_name" content="MERCOSUR" />
	<meta property="article:published_time" content="2021-06-14T14:00:39+00:00" />
	<meta property="article:modified_time" content="2021-06-14T15:52:59+00:00" />
	<meta property="og:image" content="https://www.mercosur.int/wp-content/uploads/2019/12/Nota-Ippdh_Web.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="425" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Julian Dieguez" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.mercosur.int/#website","url":"https://www.mercosur.int/","name":"MERCOSUR","description":"P\u00e1gina oficial","potentialAction":[{"@type":"SearchAction","target":"https://www.mercosur.int/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.mercosur.int/jornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur/#primaryimage","inLanguage":"es","url":"https://www.mercosur.int/wp-content/uploads/2019/12/Nota-Ippdh_Web.jpg","contentUrl":"https://www.mercosur.int/wp-content/uploads/2019/12/Nota-Ippdh_Web.jpg","width":640,"height":425},{"@type":"WebPage","@id":"https://www.mercosur.int/jornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur/#webpage","url":"https://www.mercosur.int/jornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur/","name":"Jornada P\u00fablica \u00abProtecci\u00f3n del Patrimonio Cultural vinculado con Derechos Humanos. Experiencias MERCOSUR\u00bb - MERCOSUR","isPartOf":{"@id":"https://www.mercosur.int/#website"},"primaryImageOfPage":{"@id":"https://www.mercosur.int/jornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur/#primaryimage"},"datePublished":"2021-06-14T14:00:39+00:00","dateModified":"2021-06-14T15:52:59+00:00","author":{"@id":"https://www.mercosur.int/#/schema/person/62bdcfab3978410597df9a5914941ec4"},"description":"%","breadcrumb":{"@id":"https://www.mercosur.int/jornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.mercosur.int/jornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur/"]}]},{"@type":"BreadcrumbList","@id":"https://www.mercosur.int/jornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.mercosur.int/","url":"https://www.mercosur.int/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.mercosur.int/media/noticias/","url":"https://www.mercosur.int/media/noticias/","name":"Archivo de Noticias"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.mercosur.int/jornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur/#webpage"}}]},{"@type":"Person","@id":"https://www.mercosur.int/#/schema/person/62bdcfab3978410597df9a5914941ec4","name":"Julian Dieguez","image":{"@type":"ImageObject","@id":"https://www.mercosur.int/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1faf805fbc492eec12c9076246f64a3b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1faf805fbc492eec12c9076246f64a3b?s=96&d=mm&r=g","caption":"Julian Dieguez"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MERCOSUR &raquo; Feed" href="https://www.mercosur.int/feed/" />
<link rel="alternate" type="application/rss+xml" title="MERCOSUR &raquo; Feed de los comentarios" href="https://www.mercosur.int/comments/feed/" />
					<link rel="shortcut icon" href="https://www.mercosur.int/wp-content/uploads/2018/04/favicon-16x16.png" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="https://www.mercosur.int/wp-content/uploads/2018/04/favicon-57x57.png">
		
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="152x152" href="https://www.mercosur.int/wp-content/uploads/2018/04/favicon-72x72-1.png">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="167x167" href="https://www.mercosur.int/wp-content/uploads/2018/04/favicon-144x144.png">
		
		<link rel="alternate" type="application/rss+xml" title="MERCOSUR &raquo; Comentario Jornada Pública «Protección del Patrimonio Cultural vinculado con Derechos Humanos. Experiencias MERCOSUR» del feed" href="https://www.mercosur.int/jornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-10916398-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-10916398-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-10916398-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mercosur.int\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs2-css'  href='https://www.mercosur.int/wp-content/plugins/wp-google-search/wgs2.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='https://www.mercosur.int/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='https://www.mercosur.int/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='https://www.mercosur.int/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap3-css'  href='https://www.mercosur.int/wp-content/plugins/download-manager/assets/bootstrap3/css/bootstrap.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front3-css'  href='https://www.mercosur.int/wp-content/plugins/download-manager/assets/css/front3.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdmpp-front-css'  href='https://www.mercosur.int/wp-content/plugins/wpdm-premium-packages/assets/css/wpdmpp.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.mercosur.int/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.min.css?ver=1' type='text/css' media='all' />
<style id='wpml-menu-item-0-inline-css' type='text/css'>
.wpml-ls-slot-35, .wpml-ls-slot-35 a, .wpml-ls-slot-35 a:visited{background-color:#000000;color:#ffffff;}.wpml-ls-slot-35:hover, .wpml-ls-slot-35:hover a, .wpml-ls-slot-35 a:hover{color:#ffffff;background-color:#000000;}.wpml-ls-slot-35.wpml-ls-current-language, .wpml-ls-slot-35.wpml-ls-current-language a, .wpml-ls-slot-35.wpml-ls-current-language a:visited{color:#ffffff;background-color:#000000;}.wpml-ls-slot-35.wpml-ls-current-language:hover, .wpml-ls-slot-35.wpml-ls-current-language:hover a, .wpml-ls-slot-35.wpml-ls-current-language a:hover{color:#ffffff;background-color:#000000;}
</style>
<link rel='stylesheet' id='cf7cf-style-css'  href='https://www.mercosur.int/wp-content/plugins/cf7-conditional-fields/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://www.mercosur.int/wp-content/uploads/fusion-styles/8ae49bbcfbb383e6ae603627a950d410.min.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/www.mercosur.int\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercosur.int/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=5.7.2' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=5.7.2' id='perfect-scrollbar-script-js'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=5.7.2' id='ytp-script-js'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=5.7.2' id='ytp-plugin-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.mercosur.int","hash_tracking":"false","ua":"UA-10916398-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/download-manager/assets/bootstrap/js/popper.min.js?ver=5.7.2' id='wpdm-poper-js'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/download-manager/assets/bootstrap3/js/bootstrap.min.js?ver=5.7.2' id='wpdm-front-bootstrap3-js'></script>
<script type='text/javascript' id='frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/www.mercosur.int\/","site":"https:\/\/www.mercosur.int\/","ajax":"https:\/\/www.mercosur.int\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"bsversion":"3","spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/download-manager/assets/js/front.js?ver=5.3.0' id='frontjs-js'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.11' id='revmin-js'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/wpdm-premium-packages/assets/js/wpdmpp-front.js?ver=5.7.2' id='wpdm-pp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.mercosur.int/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mercosur.int/wp-json/wp/v2/posts/14201" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mercosur.int/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mercosur.int/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.mercosur.int/?p=14201' />
<link rel="alternate" type="application/json+oembed" href="https://www.mercosur.int/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercosur.int%2Fjornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mercosur.int/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercosur.int%2Fjornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.10 stt:1,43,2;" />

<!-- Bad Behavior 2.2.24 run time: 4.599 ms -->
    <script>
        var wpdmpp_base_url = 'https://www.mercosur.int/wp-content/plugins/wpdm-premium-packages/';
        var wpdmpp_currency_sign = '$';
        var wpdmpp_csign_before = '$';
        var wpdmpp_csign_after = '';
        var wpdmpp_currency_code = 'USD';
        var wpdmpp_cart_url = 'https://www.mercosur.int/cart/';

        var wpdmpp_txt = {"cart_button_label":"<i class=\"fas fa-shopping-basket mr-2\"><\/i>Add To Cart","pay_now":"Complete Purchase","checkout_button_label":"Complete Purchase"};

    </script>
    <style>p.wpdmpp-notice {
            margin: 5px;
        }</style>
    <style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){.fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .sm-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1024px){.fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .md-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1025px){.fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style><meta name="generator" content="Powered by Slider Revolution 6.4.11 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<style type="text/css" id="fusion-builder-template-header-css">#mobile-fusion-social-links .fusion-social-networks
{
padding: 0;
}</style><meta name="generator" content="WordPress Download Manager 5.3.0" />
                <link href="https://fonts.googleapis.com/css?family=Montserrat"
              rel="stylesheet">
        <style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Montserrat, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item {
                text-transform: unset;
            }


        </style>
            <style>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</style>
                <style>

            :root {
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #6c757d;
                --color-secondary-rgb: 108, 117, 125;
                --color-secondary-hover: #6c757d;
                --color-secondary-active: #6c757d;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #18ce0f;
                --color-success-active: #18ce0f;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #FFB236;
                --color-warning-rgb: 255, 178, 54;
                --color-warning-hover: #FFB236;
                --color-warning-active: #FFB236;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: "Montserrat", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }

            .wpdm-download-link.btn.btn-primary {
                border-radius: 4px;
            }


        </style>
        
	</head>

<body class="post-template-default single single-post postid-14201 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-no fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-framed avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v3 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bar fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-square avada-dropdown-styles avada-blog-layout-medium avada-blog-archive-layout-grid avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-pagetitle-bg-full avada-has-mobile-menu-search avada-has-main-nav-search-icon avada-has-megamenu-item-divider avada-has-100-footer avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-header-border-color-full-transparent avada-social-full-transparent avada-has-pagination-padding avada-flyout-menu-direction-fade avada-ec-views-v1" >
		<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
							<section class="fusion-tb-header"><div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-no-small-visibility fusion-no-medium-visibility" style="background-color: #000000;background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-center" style="max-width:1248px;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-0 fusion_builder_column_1_3 1_3 fusion-flex-column fusion-flex-align-self-center"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><nav class="fusion-menu-element-wrapper direction-row mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-full-absolute icons-position-left dropdown-carets-yes has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-left main-justify-left loading mega-menu-loading expand-right submenu-transition-fade" aria-label="Menu" data-breakpoint="0" data-count="0" data-transition-type="fade" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger no-text" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false"><span class="inner"><span class="collapsed-nav-text"><span class="screen-reader-text">Toggle Navigation</span></span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>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</style><ul id="menu-superior-es" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li  id="menu-item-wpml-ls-35-es"  class="menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-es wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-es"  data-classes="menu-item" data-item-id="wpml-ls-35-es"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  title="Español" href="https://www.mercosur.int/jornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur/" class="fusion-background-highlight wpml-ls-link"><span class="menu-text"><span class="wpml-ls-native" lang="es">Español</span></span></a></li><li  id="menu-item-wpml-ls-35-pt-br"  class="menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-pt-br wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-pt-br"  data-classes="menu-item" data-item-id="wpml-ls-35-pt-br"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  title="Português" href="https://www.mercosur.int/pt-br/conferencia-publica-protecao-do-patrimonio-cultural-vinculado-aos-direitos-humanos-experiencias-do-mercosul/" class="fusion-background-highlight wpml-ls-link"><span class="menu-text"><span class="wpml-ls-native" lang="pt-br">Português</span></span></a></li><li  id="menu-item-wpml-ls-35-en"  class="menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-en"  data-classes="menu-item" data-item-id="wpml-ls-35-en"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  title="English" href="https://www.mercosur.int/en/" class="fusion-background-highlight wpml-ls-link"><span class="menu-text"><span class="wpml-ls-native" lang="en">English</span></span></a></li></ul></nav></div><style type="text/css">.fusion-body .fusion-builder-column-0{width:33.333333333333% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-0 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 5.76%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 5.76%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-0{width:33.333333333333% !important;order : 0;}.fusion-builder-column-0 > .fusion-column-wrapper {margin-right : 5.76%;margin-left : 5.76%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-0{width:33.333333333333% !important;order : 0;}.fusion-builder-column-0 > .fusion-column-wrapper {margin-right : 5.76%;margin-left : 5.76%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-1 fusion_builder_column_1_3 1_3 fusion-flex-column fusion-flex-align-self-center"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><style type="text/css">.fusion-search-element-1 .searchform .fusion-search-form-content .fusion-search-field input,.fusion-search-element-1 .searchform .fusion-search-form-content .fusion-search-button input[type=submit] {height: 2em;}.fusion-search-element-1 .searchform .fusion-search-form-content .fusion-search-button input[type=submit] {line-height: 2em;}.fusion-search-element-1.fusion-search-form-clean .searchform .fusion-search-form-content .fusion-search-field input {padding-left: 2em;}.fusion-search-element-1 .searchform .fusion-search-form-content .fusion-search-button input[type=submit] {width: 2em;}.fusion-search-element-1 .searchform .fusion-search-form-content .fusion-search-field input,.fusion-search-element-1 .searchform .fusion-search-form-content .fusion-search-field input::placeholder,.fusion-search-element-1.fusion-search-form-clean .searchform .fusion-search-form-content .fusion-search-button input[type=submit] {color: #333333;}.fusion-search-element-1 .searchform .fusion-search-form-content .fusion-search-field input:focus {border-color: #dddddd;}.fusion-search-element-1 .searchform .fusion-search-form-content .fusion-search-field input,.fusion-search-element-1.fusion-search-form-clean .searchform .fusion-search-form-content .fusion-search-button input[type=submit] {font-size: 0.9em;}.fusion-search-element-1 .searchform .fusion-search-form-content .fusion-search-field input {background-color: #fbfbfb;border-color: #dddddd;}.fusion-search-element-1 .searchform.fusion-search-form-classic .fusion-search-form-content, .fusion-search-form-classic .searchform:not(.fusion-search-form-clean) .fusion-search-form-content {border-radius: 4px;overflow: hidden;}.fusion-search-element-1 .fusion-search-form-content input.s {border-radius: 4px;}</style><div class="fusion-search-element fusion-search-element-1 fusion-search-form-clean">		<form role="search" class="searchform fusion-search-form  fusion-search-form-clean" method="get" action="https://www.mercosur.int/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Buscar:</span>
													<input type="search" value="" name="s" class="s" placeholder="Buscar..." required aria-required="true" aria-label="Buscar..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Buscar" value="&#xf002;" />
									</div>

				<input type="hidden" name="post_type[]" value="any" /><input type="hidden" name="search_limit_to_post_titles" value="0" /><input type="hidden" name="fs" value="1" />
			</div>


			
		</form>
		</div></div><style type="text/css">.fusion-body .fusion-builder-column-1{width:33.333333333333% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-1 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 5.76%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 5.76%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-1{width:33.333333333333% !important;order : 0;}.fusion-builder-column-1 > .fusion-column-wrapper {margin-right : 5.76%;margin-left : 5.76%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-1{width:33.333333333333% !important;order : 0;}.fusion-builder-column-1 > .fusion-column-wrapper {margin-right : 5.76%;margin-left : 5.76%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-2 fusion_builder_column_1_3 1_3 fusion-flex-column fusion-flex-align-self-center"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-social-links fusion-social-links-1"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style="color:#ffffff;font-size:16px;" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook" aria-label="facebook" target="_blank" rel="noopener noreferrer nofollow" href="https://www.facebook.com/pages/Secretar%C3%ADa-MERCOSUR/235390236488282"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style="color:#ffffff;font-size:16px;" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="Twitter" aria-label="twitter" target="_blank" rel="noopener noreferrer nofollow" href="https://www.twitter.com/mercosur"></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin awb-icon-linkedin" style="color:#ffffff;font-size:16px;" data-placement="bottom" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" aria-label="linkedin" target="_blank" rel="noopener noreferrer nofollow" href="https://www.linkedin.com/company/mercosur"></a><a class="fusion-social-network-icon fusion-tooltip fusion-youtube awb-icon-youtube" style="color:#ffffff;font-size:16px;" data-placement="bottom" data-title="YouTube" data-toggle="tooltip" title="YouTube" aria-label="youtube" target="_blank" rel="noopener noreferrer nofollow" href="https://www.youtube.com/channel/UCGWf1myDa4dohB72UdjYLJA"></a><a class="fusion-social-network-icon fusion-tooltip fusion-flickr awb-icon-flickr" style="color:#ffffff;font-size:16px;" data-placement="bottom" data-title="Flickr" data-toggle="tooltip" title="Flickr" aria-label="flickr" target="_blank" rel="noopener noreferrer nofollow" href="https://www.flickr.com/photos/mercosurucim/"></a><a class="fusion-social-network-icon fusion-tooltip fusion-instagram awb-icon-instagram" style="color:#ffffff;font-size:16px;" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram" aria-label="instagram" target="_blank" rel="noopener noreferrer nofollow" href="https://www.instagram.com/mercosurint/"></a></div></div></div><style type="text/css">.fusion-social-links-1{text-align:right;}@media only screen and (max-width:1024px){.fusion-social-links-1{text-align:;} }@media only screen and (max-width:640px){.fusion-social-links-1{text-align:;} }</style></div><style type="text/css">.fusion-body .fusion-builder-column-2{width:33.333333333333% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-2 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 5.76%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 5.76%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-2{width:33.333333333333% !important;order : 0;}.fusion-builder-column-2 > .fusion-column-wrapper {margin-right : 5.76%;margin-left : 5.76%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-2{width:33.333333333333% !important;order : 0;}.fusion-builder-column-2 > .fusion-column-wrapper {margin-right : 5.76%;margin-left : 5.76%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-1{ padding-top : 0px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-2 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-no-small-visibility fusion-no-large-visibility" style="background-color: #000000;background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-center" style="max-width:1248px;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-3 fusion_builder_column_1_2 1_2 fusion-flex-column fusion-flex-align-self-center"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-row" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><nav class="fusion-menu-element-wrapper direction-row mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-full-absolute icons-position-left dropdown-carets-yes has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-left main-justify-left loading mega-menu-loading expand-right submenu-transition-fade" aria-label="Menu" data-breakpoint="0" data-count="1" data-transition-type="fade" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger no-text" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false"><span class="inner"><span class="collapsed-nav-text"><span class="screen-reader-text">Toggle Navigation</span></span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>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</style><ul id="menu-superior-es-1" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li   class="menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-es wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-es"  data-classes="menu-item" data-item-id="wpml-ls-35-es"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  title="Español" href="https://www.mercosur.int/jornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur/" class="fusion-background-highlight wpml-ls-link"><span class="menu-text"><span class="wpml-ls-native" lang="es">Español</span></span></a></li><li   class="menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-pt-br wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-pt-br"  data-classes="menu-item" data-item-id="wpml-ls-35-pt-br"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  title="Português" href="https://www.mercosur.int/pt-br/conferencia-publica-protecao-do-patrimonio-cultural-vinculado-aos-direitos-humanos-experiencias-do-mercosul/" class="fusion-background-highlight wpml-ls-link"><span class="menu-text"><span class="wpml-ls-native" lang="pt-br">Português</span></span></a></li><li   class="menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-en"  data-classes="menu-item" data-item-id="wpml-ls-35-en"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  title="English" href="https://www.mercosur.int/en/" class="fusion-background-highlight wpml-ls-link"><span class="menu-text"><span class="wpml-ls-native" lang="en">English</span></span></a></li></ul></nav></div><style type="text/css">.fusion-body .fusion-builder-column-3{width:50% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-3 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 3.84%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 3.84%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-3{width:50% !important;order : 0;}.fusion-builder-column-3 > .fusion-column-wrapper {margin-right : 3.84%;margin-left : 3.84%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-3{width:50% !important;order : 0;}.fusion-builder-column-3 > .fusion-column-wrapper {margin-right : 3.84%;margin-left : 3.84%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-4 fusion_builder_column_1_2 1_2 fusion-flex-column fusion-flex-align-self-center"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-end fusion-content-layout-row" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-social-links fusion-social-links-2" id="mobile-fusion-social-links"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style="color:#ffffff;font-size:1.5em;" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook" aria-label="facebook" target="_blank" rel="noopener noreferrer nofollow" href="https://www.facebook.com/pages/Secretar%C3%ADa-MERCOSUR/235390236488282"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style="color:#ffffff;font-size:1.5em;" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="Twitter" aria-label="twitter" target="_blank" rel="noopener noreferrer nofollow" href="https://www.twitter.com/mercosur"></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin awb-icon-linkedin" style="color:#ffffff;font-size:1.5em;" data-placement="bottom" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" aria-label="linkedin" target="_blank" rel="noopener noreferrer nofollow" href="https://www.linkedin.com/company/mercosur"></a><a class="fusion-social-network-icon fusion-tooltip fusion-youtube awb-icon-youtube" style="color:#ffffff;font-size:1.5em;" data-placement="bottom" data-title="YouTube" data-toggle="tooltip" title="YouTube" aria-label="youtube" target="_blank" rel="noopener noreferrer nofollow" href="https://www.youtube.com/channel/UCGWf1myDa4dohB72UdjYLJA"></a><a class="fusion-social-network-icon fusion-tooltip fusion-flickr awb-icon-flickr" style="color:#ffffff;font-size:1.5em;" data-placement="bottom" data-title="Flickr" data-toggle="tooltip" title="Flickr" aria-label="flickr" target="_blank" rel="noopener noreferrer nofollow" href="https://www.flickr.com/photos/mercosurucim/"></a><a class="fusion-social-network-icon fusion-tooltip fusion-instagram awb-icon-instagram" style="color:#ffffff;font-size:1.5em;" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram" aria-label="instagram" target="_blank" rel="noopener noreferrer nofollow" href="https://www.instagram.com/mercosurint/"></a></div></div></div><style type="text/css">.fusion-social-links-2{text-align:right;}@media only screen and (max-width:1024px){.fusion-social-links-2{text-align:;} }@media only screen and (max-width:640px){.fusion-social-links-2{text-align:;} }</style></div><style type="text/css">.fusion-body .fusion-builder-column-4{width:50% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-4 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 3.84%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 3.84%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-4{width:50% !important;order : 0;}.fusion-builder-column-4 > .fusion-column-wrapper {margin-right : 3.84%;margin-left : 3.84%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-4{width:50% !important;order : 0;}.fusion-builder-column-4 > .fusion-column-wrapper {margin-right : 3.84%;margin-left : 3.84%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-2{ padding-top : 0px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-3 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-no-medium-visibility fusion-no-large-visibility" style="background-color: #000000;background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-center" style="max-width:1248px;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-5 fusion_builder_column_1_1 1_1 fusion-flex-column fusion-flex-align-self-center"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-row" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><nav class="fusion-menu-element-wrapper direction-row mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-full-absolute icons-position-left dropdown-carets-yes has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-left main-justify-left loading mega-menu-loading expand-right submenu-transition-fade" aria-label="Menu" data-breakpoint="0" data-count="2" data-transition-type="fade" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger no-text" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false"><span class="inner"><span class="collapsed-nav-text"><span class="screen-reader-text">Toggle Navigation</span></span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>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</style><ul id="menu-superior-es-2" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li   class="menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-es wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-es"  data-classes="menu-item" data-item-id="wpml-ls-35-es"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  title="Español" href="https://www.mercosur.int/jornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur/" class="fusion-background-highlight wpml-ls-link"><span class="menu-text"><span class="wpml-ls-native" lang="es">Español</span></span></a></li><li   class="menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-pt-br wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-pt-br"  data-classes="menu-item" data-item-id="wpml-ls-35-pt-br"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  title="Português" href="https://www.mercosur.int/pt-br/conferencia-publica-protecao-do-patrimonio-cultural-vinculado-aos-direitos-humanos-experiencias-do-mercosul/" class="fusion-background-highlight wpml-ls-link"><span class="menu-text"><span class="wpml-ls-native" lang="pt-br">Português</span></span></a></li><li   class="menu-item wpml-ls-slot-35 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-35-en"  data-classes="menu-item" data-item-id="wpml-ls-35-en"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a  title="English" href="https://www.mercosur.int/en/" class="fusion-background-highlight wpml-ls-link"><span class="menu-text"><span class="wpml-ls-native" lang="en">English</span></span></a></li></ul></nav></div><style type="text/css">.fusion-body .fusion-builder-column-5{width:100% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-5 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-5{width:100% !important;order : 0;}.fusion-builder-column-5 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-5{width:100% !important;order : 0;}.fusion-builder-column-5 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-6 fusion_builder_column_1_1 1_1 fusion-flex-column fusion-flex-align-self-center"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-row" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0.5em 0px 0.5em 0px;"><div class="fusion-social-links fusion-social-links-3" id="mobile-fusion-social-links"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style="color:#ffffff;font-size:1em;" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook" aria-label="facebook" target="_blank" rel="noopener noreferrer nofollow" href="https://www.facebook.com/pages/Secretar%C3%ADa-MERCOSUR/235390236488282"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style="color:#ffffff;font-size:1em;" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="Twitter" aria-label="twitter" target="_blank" rel="noopener noreferrer nofollow" href="https://www.twitter.com/mercosur"></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin awb-icon-linkedin" style="color:#ffffff;font-size:1em;" data-placement="bottom" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" aria-label="linkedin" target="_blank" rel="noopener noreferrer nofollow" href="https://www.linkedin.com/company/mercosur"></a><a class="fusion-social-network-icon fusion-tooltip fusion-youtube awb-icon-youtube" style="color:#ffffff;font-size:1em;" data-placement="bottom" data-title="YouTube" data-toggle="tooltip" title="YouTube" aria-label="youtube" target="_blank" rel="noopener noreferrer nofollow" href="https://www.youtube.com/channel/UCGWf1myDa4dohB72UdjYLJA"></a><a class="fusion-social-network-icon fusion-tooltip fusion-flickr awb-icon-flickr" style="color:#ffffff;font-size:1em;" data-placement="bottom" data-title="Flickr" data-toggle="tooltip" title="Flickr" aria-label="flickr" target="_blank" rel="noopener noreferrer nofollow" href="https://www.flickr.com/photos/mercosurucim/"></a><a class="fusion-social-network-icon fusion-tooltip fusion-instagram awb-icon-instagram" style="color:#ffffff;font-size:1em;" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram" aria-label="instagram" target="_blank" rel="noopener noreferrer nofollow" href="https://www.instagram.com/mercosurint/"></a></div></div></div><style type="text/css">.fusion-social-links-3{text-align:center;}@media only screen and (max-width:1024px){.fusion-social-links-3{text-align:;} }@media only screen and (max-width:640px){.fusion-social-links-3{text-align:;} }</style></div><style type="text/css">.fusion-body .fusion-builder-column-6{width:100% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-6 > .fusion-column-wrapper {padding-top : 0.5em !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0.5em !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-6{width:100% !important;order : 0;}.fusion-builder-column-6 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-6{width:100% !important;order : 0;}.fusion-builder-column-6 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-3{ padding-top : 0px;margin-top : 0px;padding-right : 30px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 30px;}</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-4 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-no-small-visibility fusion-no-medium-visibility fusion-sticky-container fusion-custom-z-index" style="background-color: #0055b7;background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" data-transition-offset="0" data-scroll-offset="0" data-sticky-large-visibility="1" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-stretch" style="max-width:calc( 1200px + 0px );margin-left: calc(-0px / 2 );margin-right: calc(-0px / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-7 fusion_builder_column_1_6 1_6 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div ><span class=" has-fusion-standard-logo has-fusion-sticky-logo has-fusion-mobile-logo fusion-imageframe imageframe-none imageframe-1 hover-type-none" style="max-width:140px;"><a class="fusion-no-lightbox" href="https://www.mercosur.int/" target="_self"><img src="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30-blanco.svg" srcset="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30-blanco.svg 1x, https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30-blanco.svg 2x" style="max-height:329.25174px;height:auto;" retina_url="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30-blanco.svg" width="480.85001" height="329.25174" class="img-responsive fusion-standard-logo" alt="MERCOSUR Logo" /><img src="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg" srcset="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg 1x, https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg 2x" style="max-height:257.87106px;height:auto;" retina_url="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg" width="376.64001" height="257.87106" class="fusion-sticky-logo" alt="MERCOSUR Logo" /><img src="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg" srcset="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg 1x, https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg 2x" style="max-height:257.87106px;height:auto;" retina_url="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg" width="376.64001" height="257.87106" class="fusion-mobile-logo" alt="MERCOSUR Logo" /></a></span><style>.fusion-sticky-container.fusion-sticky-transition .imageframe-1{ max-width:100px !important; }</style><style>@media screen and (max-width: 640px) {
				  .fusion-imageframe.has-fusion-mobile-logo img.fusion-sticky-logo,
				  .fusion-imageframe.has-fusion-mobile-logo img.fusion-standard-logo {
				    display: none !important;
				  }
				  .fusion-imageframe.has-fusion-mobile-logo img.fusion-mobile-logo {
				    display: inline-block !important;
				  }
				} </style></div></div><style type="text/css">.fusion-body .fusion-builder-column-7{width:16.666666666667% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-7 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 0;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 0;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-7{width:100% !important;order : 0;}.fusion-builder-column-7 > .fusion-column-wrapper {margin-right : 0;margin-left : 0;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-7{width:50% !important;order : 0;}.fusion-builder-column-7 > .fusion-column-wrapper {margin-right : 0;margin-left : 0;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-8 fusion_builder_column_5_6 5_6 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><nav class="fusion-menu-element-wrapper direction-row mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-full-absolute icons-position-left dropdown-carets-yes has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-on mobile-indent-on mobile-justify-left main-justify-left loading mega-menu-loading expand-right submenu-transition-opacity fusion-display-normal-only" aria-label="Menu" data-breakpoint="640" data-count="3" data-transition-type="left" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false"><span class="inner"><span class="collapsed-nav-text">MENU</span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>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</style><ul id="menu-menu-principal" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li  id="menu-item-3888"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3888 fusion-megamenu-menu "  data-item-id="3888"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/" class="fusion-background-highlight"><span class="menu-text">¿Quiénes Somos?</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of ¿Quiénes Somos?" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px;" data-width="385px"><ul class="fusion-megamenu"><li  id="menu-item-1548"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1548 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li  id="menu-item-3719"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3719" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/en-pocas-palabras/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-comment far" aria-hidden="true"></i></span>En pocas palabras</span></a></li><li  id="menu-item-3720"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3720" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/paises-del-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-globe fas" aria-hidden="true"></i></span>Países del MERCOSUR</span></a></li><li  id="menu-item-3971"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3971" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/objetivos-del-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-map-signs fas" aria-hidden="true"></i></span>Objetivos del MERCOSUR</span></a></li><li  id="menu-item-3758"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3758" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/directorio-de-autoridades-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-users fas" aria-hidden="true"></i></span>Directorio de Autoridades</span></a></li><li  id="menu-item-3721"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3721" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/funcionamiento/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-tachometer-alt fas" aria-hidden="true"></i></span>Funcionamiento</span></a></li><li  id="menu-item-3723"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3723" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/edificio-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-fort-awesome-alt fab" aria-hidden="true"></i></span>Edificio</span></a></li><li  id="menu-item-3727"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3727" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/organigrama-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-th fas" aria-hidden="true"></i></span>Organigrama</span></a></li><li  id="menu-item-3759"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3759" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/parlasur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-puzzle-piece fas" aria-hidden="true"></i></span>PARLASUR</span></a></li><li  id="menu-item-3760"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3760" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/secretaria/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-thumbtack fas" aria-hidden="true"></i></span>Secretaría del MERCOSUR</span></a></li><li  id="menu-item-3722"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3722" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/simbolos/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-copyright fas" aria-hidden="true"></i></span>Símbolos</span></a></li><li  id="menu-item-3757"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3757" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/solucion-controversias/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-balance-scale fas" aria-hidden="true"></i></span>Solución de Controversias</span></a></li><li  id="menu-item-3724"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3724" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/preguntas-frecuentes/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-question-circle fas" aria-hidden="true"></i></span>Preguntas frecuentes</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-9790"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9790 fusion-megamenu-menu "  data-item-id="9790"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/" class="fusion-background-highlight"><span class="menu-text">Temas</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Temas" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px;" data-width="385px"><ul class="fusion-megamenu"><li  id="menu-item-9800"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9800 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li  id="menu-item-11373"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11373" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/agenda-digital/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-keyboard fas" aria-hidden="true"></i></span>Agenda digital</span></a></li><li  id="menu-item-9796"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9796" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/agricultura/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-lemon fas" aria-hidden="true"></i></span>Agricultura</span></a></li><li  id="menu-item-14185"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14185" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/asuntos-laborales-empleo-y-seguridad-social/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-industry fas" aria-hidden="true"></i></span>Asuntos Laborales</span></a></li><li  id="menu-item-9797"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9797" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/asuntos-sociales/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-connectdevelop fab" aria-hidden="true"></i></span>Asuntos Sociales</span></a></li><li  id="menu-item-9799"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9799" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/cooperacion-en-el-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-handshake fas" aria-hidden="true"></i></span>Cooperación internacional</span></a></li><li  id="menu-item-9795"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9795" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/cultura/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-university fas" aria-hidden="true"></i></span>Cultura</span></a></li><li  id="menu-item-9798"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9798" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/educacion/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-user-graduate fas" aria-hidden="true"></i></span>Educación</span></a></li><li  id="menu-item-9862"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9862" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/derechos-humanos/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-gavel fas" aria-hidden="true"></i></span>Derechos Humanos</span></a></li><li  id="menu-item-9818"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9818" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/focem/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-road fas" aria-hidden="true"></i></span>Obras</span></a></li><li  id="menu-item-9793"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9793" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/mujer/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-venus fas" aria-hidden="true"></i></span>Mujer</span></a></li><li  id="menu-item-9794"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9794" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/salud/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-briefcase-medical fas" aria-hidden="true"></i></span>Salud</span></a></li><li  id="menu-item-9792"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9792" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/transporte/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-car-alt fas" aria-hidden="true"></i></span>Transporte</span></a></li><li  id="menu-item-9791"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9791" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/turismo/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-umbrella-beach fas" aria-hidden="true"></i></span>Turismo</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-3957"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3957 fusion-megamenu-menu "  data-item-id="3957"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/" class="fusion-background-highlight"><span class="menu-text">Ciudadanos</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Ciudadanos" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px;" data-width="385px"><ul class="fusion-megamenu"><li  id="menu-item-1600"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1600 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li  id="menu-item-3976"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3976" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  target="_blank" rel="noopener noreferrer" href="https://www.mercosur.int/ciudadanos/cartilla-y-estatuto/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-map far" aria-hidden="true"></i></span>Cartilla de la ciudadanía</span></a></li><li  id="menu-item-3769"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3769" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/residir/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-home fas" aria-hidden="true"></i></span>Residir</span></a></li><li  id="menu-item-3770"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3770" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/trabajar/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-briefcase fas" aria-hidden="true"></i></span>Trabajar</span></a></li><li  id="menu-item-3768"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3768" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/estudiar/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-graduation-cap fas" aria-hidden="true"></i></span>Estudiar (reválida de títulos)</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Estudiar (reválida de títulos)" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu deep-level"><li  id="menu-item-6037"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6037" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/estudiar/escolar/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-pencil-alt fas" aria-hidden="true"></i></span>MERCOSUR Escolar</span></a></li><li  id="menu-item-11017"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11017" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="http://campus-mercosur.produccion.gob.ar/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-graduation-cap fas" aria-hidden="true"></i></span>Escuela Mercosur de Defensa del Consumidor</span></a></li></ul></li><li  id="menu-item-3771"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3771" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/turismo/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-suitcase fas" aria-hidden="true"></i></span>Turismo (Viajar)</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-10201"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10201 fusion-megamenu-menu "  data-item-id="10201"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="/politica-comercial" class="fusion-background-highlight"><span class="menu-text">Política Comercial</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Política Comercial" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px;" data-width="385px"><ul class="fusion-megamenu"><li  id="menu-item-9826"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9826 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li  id="menu-item-10874"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10874" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/politica-comercial/ncm/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-atlas fas" aria-hidden="true"></i></span>Nomenclatura Común (NCM) y Arancel Externo Común (AEC)</span></a></li><li  id="menu-item-13156"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13156" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/politica-comercial/clasificacion-arancelaria/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-gavel fas" aria-hidden="true"></i></span>Clasificación arancelaria</span></a></li><li  id="menu-item-12015"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12015" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/politica-comercial/regimen-de-origen-del-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-clipboard fas" aria-hidden="true"></i></span>Régimen de Origen del MERCOSUR</span></a></li><li  id="menu-item-12112"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12112" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/politica-comercial/requisitos-especificos-de-origen/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-search-plus fas" aria-hidden="true"></i></span>Requisitos Específicos de Origen</span></a></li><li  id="menu-item-12641"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12641" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/politica-comercial/regimenes-especiales-de-importacion/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-percentage fas" aria-hidden="true"></i></span>Regimenes Especiales de Importación</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-12592"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12592 fusion-megamenu-menu "  data-item-id="12592"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="#" class="fusion-background-highlight"><span class="menu-text">Relacionamiento Externo</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Relacionamiento Externo" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:330px;" data-width="330px"><ul class="fusion-megamenu"><li  id="menu-item-12593"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12593 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li  id="menu-item-12598"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12598" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/relacionamiento-externo/red-de-acuerdos/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-network-wired fas" aria-hidden="true"></i></span>Red de Acuerdos Comerciales</span></a></li><li  id="menu-item-9830"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9830" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/relacionamiento-externo/noticias/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-globe fas" aria-hidden="true"></i></span>Noticias</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-7828"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7828 fusion-megamenu-menu "  data-item-id="7828"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="#" class="fusion-background-highlight"><span class="menu-text">Documentos</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Documentos" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:330px;" data-width="330px"><ul class="fusion-megamenu"><li  id="menu-item-7829"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7829 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li  id="menu-item-3761"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/documentos-y-normativa/textos-fundacionales/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-university fas" aria-hidden="true"></i></span>Textos fundacionales</span></a></li><li  id="menu-item-3762"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/documentos-y-normativa/tratados/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-copy far" aria-hidden="true"></i></span>Tratados, Protocolos y Acuerdos</span></a></li><li  id="menu-item-2466"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2466" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/documentos-y-normativa/normativa/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-book fas" aria-hidden="true"></i></span>Normativa</span></a></li><li  id="menu-item-3946"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3946" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  target="_blank" rel="noopener noreferrer" href="https://www.mercosur.int/documentos-y-normativa/actas-y-anexos/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-file-alt far" aria-hidden="true"></i></span>Actas y Anexos</span></a></li><li  id="menu-item-10350"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10350" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/documentos-y-normativa/comunicados/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-paperclip fas" aria-hidden="true"></i></span>Comunicados</span></a></li><li  id="menu-item-10480"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10480" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/documentos-y-normativa/declaraciones-presidenciales/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-bullhorn fas" aria-hidden="true"></i></span>Declaraciones Presidenciales</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-4123"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4123 fusion-megamenu-menu "  data-item-id="4123"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/media/" class="fusion-background-highlight"><span class="menu-text">Prensa</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Prensa" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px;" data-width="385px"><ul class="fusion-megamenu"><li  id="menu-item-1714"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1714 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li  id="menu-item-4080"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4080" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/media/publicaciones/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-book fas" aria-hidden="true"></i></span>Publicaciones</span></a></li><li  id="menu-item-3756"  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3756" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/media/noticias/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-archive fas" aria-hidden="true"></i></span>Archivo de Noticias</span></a></li><li  id="menu-item-4049"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4049" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  target="_blank" rel="noopener noreferrer" href="https://www.mercosur.int/media/videos/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-file-video far" aria-hidden="true"></i></span>Videos</span></a></li><li  id="menu-item-4058"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4058" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  target="_blank" rel="noopener noreferrer" href="https://www.mercosur.int/media/imagenes/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-camera fas" aria-hidden="true"></i></span>Imágenes</span></a></li><li  id="menu-item-4079"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4079" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/media/campanas/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-bullhorn fas" aria-hidden="true"></i></span>Campañas</span></a></li><li  id="menu-item-3772"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3772" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/secretaria/ucim/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-newspaper fas" aria-hidden="true"></i></span>Contacto Prensa</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-1715"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1715"  data-item-id="1715"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  title="SIM" target="_blank" rel="noopener noreferrer" href="https://sim.mercosur.int/" class="fusion-background-highlight"><span class="menu-text">SIM</span></a></li></ul></nav><nav class="fusion-menu-element-wrapper direction-row mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-full-absolute icons-position-left dropdown-carets-yes has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-on mobile-indent-on mobile-justify-left main-justify-left loading mega-menu-loading expand-right submenu-transition-opacity fusion-display-sticky-only" aria-label="Menu" data-breakpoint="640" data-count="4" data-transition-type="left" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false"><span class="inner"><span class="collapsed-nav-text">MENU</span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>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</style><ul id="menu-menu-principal-1" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3888 fusion-megamenu-menu "  data-item-id="3888"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/" class="fusion-background-highlight"><span class="menu-text">¿Quiénes Somos?</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of ¿Quiénes Somos?" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px;" data-width="385px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1548 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3719" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/en-pocas-palabras/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-comment far" aria-hidden="true"></i></span>En pocas palabras</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3720" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/paises-del-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-globe fas" aria-hidden="true"></i></span>Países del MERCOSUR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3971" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/objetivos-del-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-map-signs fas" aria-hidden="true"></i></span>Objetivos del MERCOSUR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3758" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/directorio-de-autoridades-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-users fas" aria-hidden="true"></i></span>Directorio de Autoridades</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3721" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/funcionamiento/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-tachometer-alt fas" aria-hidden="true"></i></span>Funcionamiento</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3723" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/edificio-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-fort-awesome-alt fab" aria-hidden="true"></i></span>Edificio</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3727" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/organigrama-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-th fas" aria-hidden="true"></i></span>Organigrama</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3759" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/parlasur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-puzzle-piece fas" aria-hidden="true"></i></span>PARLASUR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3760" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/secretaria/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-thumbtack fas" aria-hidden="true"></i></span>Secretaría del MERCOSUR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3722" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/simbolos/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-copyright fas" aria-hidden="true"></i></span>Símbolos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3757" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/solucion-controversias/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-balance-scale fas" aria-hidden="true"></i></span>Solución de Controversias</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3724" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/preguntas-frecuentes/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-question-circle fas" aria-hidden="true"></i></span>Preguntas frecuentes</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9790 fusion-megamenu-menu "  data-item-id="9790"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/" class="fusion-background-highlight"><span class="menu-text">Temas</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Temas" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px;" data-width="385px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9800 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11373" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/agenda-digital/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-keyboard fas" aria-hidden="true"></i></span>Agenda digital</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9796" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/agricultura/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-lemon fas" aria-hidden="true"></i></span>Agricultura</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14185" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/asuntos-laborales-empleo-y-seguridad-social/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-industry fas" aria-hidden="true"></i></span>Asuntos Laborales</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9797" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/asuntos-sociales/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-connectdevelop fab" aria-hidden="true"></i></span>Asuntos Sociales</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9799" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/cooperacion-en-el-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-handshake fas" aria-hidden="true"></i></span>Cooperación internacional</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9795" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/cultura/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-university fas" aria-hidden="true"></i></span>Cultura</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9798" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/educacion/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-user-graduate fas" aria-hidden="true"></i></span>Educación</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9862" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/derechos-humanos/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-gavel fas" aria-hidden="true"></i></span>Derechos Humanos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9818" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/focem/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-road fas" aria-hidden="true"></i></span>Obras</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9793" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/mujer/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-venus fas" aria-hidden="true"></i></span>Mujer</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9794" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/salud/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-briefcase-medical fas" aria-hidden="true"></i></span>Salud</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9792" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/transporte/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-car-alt fas" aria-hidden="true"></i></span>Transporte</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9791" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/turismo/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-umbrella-beach fas" aria-hidden="true"></i></span>Turismo</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3957 fusion-megamenu-menu "  data-item-id="3957"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/" class="fusion-background-highlight"><span class="menu-text">Ciudadanos</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Ciudadanos" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px;" data-width="385px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1600 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3976" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  target="_blank" rel="noopener noreferrer" href="https://www.mercosur.int/ciudadanos/cartilla-y-estatuto/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-map far" aria-hidden="true"></i></span>Cartilla de la ciudadanía</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3769" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/residir/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-home fas" aria-hidden="true"></i></span>Residir</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3770" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/trabajar/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-briefcase fas" aria-hidden="true"></i></span>Trabajar</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3768" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/estudiar/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-graduation-cap fas" aria-hidden="true"></i></span>Estudiar (reválida de títulos)</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Estudiar (reválida de títulos)" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu deep-level"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6037" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/estudiar/escolar/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-pencil-alt fas" aria-hidden="true"></i></span>MERCOSUR Escolar</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11017" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="http://campus-mercosur.produccion.gob.ar/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-graduation-cap fas" aria-hidden="true"></i></span>Escuela Mercosur de Defensa del Consumidor</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3771" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/turismo/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-suitcase fas" aria-hidden="true"></i></span>Turismo (Viajar)</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10201 fusion-megamenu-menu "  data-item-id="10201"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="/politica-comercial" class="fusion-background-highlight"><span class="menu-text">Política Comercial</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Política Comercial" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px;" data-width="385px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9826 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10874" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/politica-comercial/ncm/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-atlas fas" aria-hidden="true"></i></span>Nomenclatura Común (NCM) y Arancel Externo Común (AEC)</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13156" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/politica-comercial/clasificacion-arancelaria/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-gavel fas" aria-hidden="true"></i></span>Clasificación arancelaria</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12015" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/politica-comercial/regimen-de-origen-del-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-clipboard fas" aria-hidden="true"></i></span>Régimen de Origen del MERCOSUR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12112" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/politica-comercial/requisitos-especificos-de-origen/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-search-plus fas" aria-hidden="true"></i></span>Requisitos Específicos de Origen</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12641" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/politica-comercial/regimenes-especiales-de-importacion/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-percentage fas" aria-hidden="true"></i></span>Regimenes Especiales de Importación</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12592 fusion-megamenu-menu "  data-item-id="12592"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="#" class="fusion-background-highlight"><span class="menu-text">Relacionamiento Externo</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Relacionamiento Externo" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:330px;" data-width="330px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12593 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12598" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/relacionamiento-externo/red-de-acuerdos/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-network-wired fas" aria-hidden="true"></i></span>Red de Acuerdos Comerciales</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9830" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/relacionamiento-externo/noticias/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-globe fas" aria-hidden="true"></i></span>Noticias</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7828 fusion-megamenu-menu "  data-item-id="7828"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="#" class="fusion-background-highlight"><span class="menu-text">Documentos</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Documentos" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:330px;" data-width="330px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7829 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/documentos-y-normativa/textos-fundacionales/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-university fas" aria-hidden="true"></i></span>Textos fundacionales</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/documentos-y-normativa/tratados/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-copy far" aria-hidden="true"></i></span>Tratados, Protocolos y Acuerdos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2466" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/documentos-y-normativa/normativa/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-book fas" aria-hidden="true"></i></span>Normativa</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3946" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  target="_blank" rel="noopener noreferrer" href="https://www.mercosur.int/documentos-y-normativa/actas-y-anexos/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-file-alt far" aria-hidden="true"></i></span>Actas y Anexos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10350" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/documentos-y-normativa/comunicados/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-paperclip fas" aria-hidden="true"></i></span>Comunicados</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10480" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/documentos-y-normativa/declaraciones-presidenciales/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-bullhorn fas" aria-hidden="true"></i></span>Declaraciones Presidenciales</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4123 fusion-megamenu-menu "  data-item-id="4123"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/media/" class="fusion-background-highlight"><span class="menu-text">Prensa</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Prensa" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px;" data-width="385px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1714 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4080" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/media/publicaciones/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-book fas" aria-hidden="true"></i></span>Publicaciones</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3756" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/media/noticias/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-archive fas" aria-hidden="true"></i></span>Archivo de Noticias</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4049" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  target="_blank" rel="noopener noreferrer" href="https://www.mercosur.int/media/videos/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-file-video far" aria-hidden="true"></i></span>Videos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4058" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  target="_blank" rel="noopener noreferrer" href="https://www.mercosur.int/media/imagenes/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-camera fas" aria-hidden="true"></i></span>Imágenes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4079" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/media/campanas/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-bullhorn fas" aria-hidden="true"></i></span>Campañas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3772" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/secretaria/ucim/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-newspaper fas" aria-hidden="true"></i></span>Contacto Prensa</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1715"  data-item-id="1715"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  title="SIM" target="_blank" rel="noopener noreferrer" href="https://sim.mercosur.int/" class="fusion-background-highlight"><span class="menu-text">SIM</span></a></li></ul></nav></div><style type="text/css">.fusion-body .fusion-builder-column-8{width:83.333333333333% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-8 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 0;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 0;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-8{width:100% !important;order : 0;}.fusion-builder-column-8 > .fusion-column-wrapper {margin-right : 0;margin-left : 0;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-8{width:50% !important;order : 0;}.fusion-builder-column-8 > .fusion-column-wrapper {margin-right : 0;margin-left : 0;}}</style></div></div><style type="text/css">.fusion-fullwidth.fusion-builder-row-4.fusion-sticky-transition { background-color:#ffffff !important; }.fusion-fullwidth.fusion-builder-row-4 { z-index:152 !important; }.fusion-body .fusion-flex-container.fusion-builder-row-4{ padding-top : 10px;margin-top : 0px;padding-right : 0px;padding-bottom : 10px;margin-bottom : 0px;padding-left : 0px;}@media only screen and (max-width:640px) {.fusion-body .fusion-flex-container.fusion-builder-row-4{ padding-top : 0.5em;padding-bottom : 0.5em;}}</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-5 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-no-small-visibility fusion-no-large-visibility fusion-custom-z-index" style="background-color: #0055b7;background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-center fusion-flex-justify-content-center" style="max-width:calc( 1200px + 0px );margin-left: calc(-0px / 2 );margin-right: calc(-0px / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-9 fusion_builder_column_1_6 1_6 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div ><span class=" has-fusion-standard-logo has-fusion-sticky-logo has-fusion-mobile-logo fusion-imageframe imageframe-none imageframe-2 hover-type-none" style="max-width:140px;"><a class="fusion-no-lightbox" href="https://www.mercosur.int/" target="_self"><img src="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30-blanco.svg" srcset="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30-blanco.svg 1x, https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30-blanco.svg 2x" style="max-height:329.25174px;height:auto;" retina_url="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30-blanco.svg" width="480.85001" height="329.25174" class="img-responsive fusion-standard-logo" alt="MERCOSUR Logo" /><img src="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg" srcset="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg 1x, https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg 2x" style="max-height:257.87106px;height:auto;" retina_url="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg" width="376.64001" height="257.87106" class="fusion-sticky-logo" alt="MERCOSUR Logo" /><img src="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg" srcset="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg 1x, https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg 2x" style="max-height:257.87106px;height:auto;" retina_url="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg" width="376.64001" height="257.87106" class="fusion-mobile-logo" alt="MERCOSUR Logo" /></a></span><style>.fusion-sticky-container.fusion-sticky-transition .imageframe-2{ max-width:100px !important; }</style><style>@media screen and (max-width: 640px) {
				  .fusion-imageframe.has-fusion-mobile-logo img.fusion-sticky-logo,
				  .fusion-imageframe.has-fusion-mobile-logo img.fusion-standard-logo {
				    display: none !important;
				  }
				  .fusion-imageframe.has-fusion-mobile-logo img.fusion-mobile-logo {
				    display: inline-block !important;
				  }
				} </style></div></div><style type="text/css">.fusion-body .fusion-builder-column-9{width:16.666666666667% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-9 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 0;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 0;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-9{width:16.666666666667% !important;order : 0;}.fusion-builder-column-9 > .fusion-column-wrapper {margin-right : 0;margin-left : 0;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-9{width:50% !important;order : 0;}.fusion-builder-column-9 > .fusion-column-wrapper {margin-right : 0;margin-left : 0;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-10 fusion_builder_column_5_6 5_6 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><nav class="fusion-menu-element-wrapper direction-row mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-full-absolute icons-position-left dropdown-carets-yes has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-on mobile-indent-on mobile-justify-left main-justify-left loading mega-menu-loading expand-right submenu-transition-opacity" aria-label="Menu" data-breakpoint="10000" data-count="5" data-transition-type="left" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false"><span class="inner"><span class="collapsed-nav-text">MENU</span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>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</style><ul id="menu-menu-principal-2" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3888 fusion-megamenu-menu "  data-item-id="3888"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/" class="fusion-background-highlight"><span class="menu-text">¿Quiénes Somos?</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of ¿Quiénes Somos?" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px;" data-width="385px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1548 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3719" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/en-pocas-palabras/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-comment far" aria-hidden="true"></i></span>En pocas palabras</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3720" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/paises-del-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-globe fas" aria-hidden="true"></i></span>Países del MERCOSUR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3971" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/objetivos-del-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-map-signs fas" aria-hidden="true"></i></span>Objetivos del MERCOSUR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3758" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/directorio-de-autoridades-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-users fas" aria-hidden="true"></i></span>Directorio de Autoridades</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3721" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/funcionamiento/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-tachometer-alt fas" aria-hidden="true"></i></span>Funcionamiento</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3723" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/edificio-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-fort-awesome-alt fab" aria-hidden="true"></i></span>Edificio</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3727" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/organigrama-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-th fas" aria-hidden="true"></i></span>Organigrama</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3759" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/parlasur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-puzzle-piece fas" aria-hidden="true"></i></span>PARLASUR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3760" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/secretaria/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-thumbtack fas" aria-hidden="true"></i></span>Secretaría del MERCOSUR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3722" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/simbolos/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-copyright fas" aria-hidden="true"></i></span>Símbolos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3757" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/solucion-controversias/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-balance-scale fas" aria-hidden="true"></i></span>Solución de Controversias</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3724" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/preguntas-frecuentes/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-question-circle fas" aria-hidden="true"></i></span>Preguntas frecuentes</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9790 fusion-megamenu-menu "  data-item-id="9790"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/" class="fusion-background-highlight"><span class="menu-text">Temas</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Temas" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px;" data-width="385px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9800 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11373" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/agenda-digital/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-keyboard fas" aria-hidden="true"></i></span>Agenda digital</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9796" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/agricultura/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-lemon fas" aria-hidden="true"></i></span>Agricultura</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14185" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/asuntos-laborales-empleo-y-seguridad-social/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-industry fas" aria-hidden="true"></i></span>Asuntos Laborales</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9797" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/asuntos-sociales/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-connectdevelop fab" aria-hidden="true"></i></span>Asuntos Sociales</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9799" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/cooperacion-en-el-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-handshake fas" aria-hidden="true"></i></span>Cooperación internacional</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9795" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/cultura/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-university fas" aria-hidden="true"></i></span>Cultura</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9798" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/educacion/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-user-graduate fas" aria-hidden="true"></i></span>Educación</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9862" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/derechos-humanos/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-gavel fas" aria-hidden="true"></i></span>Derechos Humanos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9818" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/focem/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-road fas" aria-hidden="true"></i></span>Obras</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9793" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/mujer/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-venus fas" aria-hidden="true"></i></span>Mujer</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9794" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/salud/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-briefcase-medical fas" aria-hidden="true"></i></span>Salud</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9792" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/transporte/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-car-alt fas" aria-hidden="true"></i></span>Transporte</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9791" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/turismo/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-umbrella-beach fas" aria-hidden="true"></i></span>Turismo</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3957 fusion-megamenu-menu "  data-item-id="3957"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/" class="fusion-background-highlight"><span class="menu-text">Ciudadanos</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Ciudadanos" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px;" data-width="385px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1600 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3976" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  target="_blank" rel="noopener noreferrer" href="https://www.mercosur.int/ciudadanos/cartilla-y-estatuto/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-map far" aria-hidden="true"></i></span>Cartilla de la ciudadanía</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3769" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/residir/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-home fas" aria-hidden="true"></i></span>Residir</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3770" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/trabajar/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-briefcase fas" aria-hidden="true"></i></span>Trabajar</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3768" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/estudiar/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-graduation-cap fas" aria-hidden="true"></i></span>Estudiar (reválida de títulos)</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Estudiar (reválida de títulos)" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu deep-level"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6037" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/estudiar/escolar/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-pencil-alt fas" aria-hidden="true"></i></span>MERCOSUR Escolar</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11017" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="http://campus-mercosur.produccion.gob.ar/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-graduation-cap fas" aria-hidden="true"></i></span>Escuela Mercosur de Defensa del Consumidor</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3771" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/turismo/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-suitcase fas" aria-hidden="true"></i></span>Turismo (Viajar)</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10201 fusion-megamenu-menu "  data-item-id="10201"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="/politica-comercial" class="fusion-background-highlight"><span class="menu-text">Política Comercial</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Política Comercial" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px;" data-width="385px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9826 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10874" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/politica-comercial/ncm/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-atlas fas" aria-hidden="true"></i></span>Nomenclatura Común (NCM) y Arancel Externo Común (AEC)</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13156" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/politica-comercial/clasificacion-arancelaria/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-gavel fas" aria-hidden="true"></i></span>Clasificación arancelaria</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12015" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/politica-comercial/regimen-de-origen-del-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-clipboard fas" aria-hidden="true"></i></span>Régimen de Origen del MERCOSUR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12112" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/politica-comercial/requisitos-especificos-de-origen/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-search-plus fas" aria-hidden="true"></i></span>Requisitos Específicos de Origen</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12641" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/politica-comercial/regimenes-especiales-de-importacion/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-percentage fas" aria-hidden="true"></i></span>Regimenes Especiales de Importación</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12592 fusion-megamenu-menu "  data-item-id="12592"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="#" class="fusion-background-highlight"><span class="menu-text">Relacionamiento Externo</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Relacionamiento Externo" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:330px;" data-width="330px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12593 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12598" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/relacionamiento-externo/red-de-acuerdos/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-network-wired fas" aria-hidden="true"></i></span>Red de Acuerdos Comerciales</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9830" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/relacionamiento-externo/noticias/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-globe fas" aria-hidden="true"></i></span>Noticias</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7828 fusion-megamenu-menu "  data-item-id="7828"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="#" class="fusion-background-highlight"><span class="menu-text">Documentos</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Documentos" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:330px;" data-width="330px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7829 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/documentos-y-normativa/textos-fundacionales/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-university fas" aria-hidden="true"></i></span>Textos fundacionales</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/documentos-y-normativa/tratados/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-copy far" aria-hidden="true"></i></span>Tratados, Protocolos y Acuerdos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2466" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/documentos-y-normativa/normativa/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-book fas" aria-hidden="true"></i></span>Normativa</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3946" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  target="_blank" rel="noopener noreferrer" href="https://www.mercosur.int/documentos-y-normativa/actas-y-anexos/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-file-alt far" aria-hidden="true"></i></span>Actas y Anexos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10350" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/documentos-y-normativa/comunicados/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-paperclip fas" aria-hidden="true"></i></span>Comunicados</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10480" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/documentos-y-normativa/declaraciones-presidenciales/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-bullhorn fas" aria-hidden="true"></i></span>Declaraciones Presidenciales</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4123 fusion-megamenu-menu "  data-item-id="4123"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/media/" class="fusion-background-highlight"><span class="menu-text">Prensa</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Prensa" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px;" data-width="385px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1714 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4080" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/media/publicaciones/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-book fas" aria-hidden="true"></i></span>Publicaciones</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3756" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/media/noticias/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-archive fas" aria-hidden="true"></i></span>Archivo de Noticias</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4049" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  target="_blank" rel="noopener noreferrer" href="https://www.mercosur.int/media/videos/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-file-video far" aria-hidden="true"></i></span>Videos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4058" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  target="_blank" rel="noopener noreferrer" href="https://www.mercosur.int/media/imagenes/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-camera fas" aria-hidden="true"></i></span>Imágenes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4079" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/media/campanas/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-bullhorn fas" aria-hidden="true"></i></span>Campañas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3772" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/secretaria/ucim/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-newspaper fas" aria-hidden="true"></i></span>Contacto Prensa</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1715"  data-item-id="1715"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  title="SIM" target="_blank" rel="noopener noreferrer" href="https://sim.mercosur.int/" class="fusion-background-highlight"><span class="menu-text">SIM</span></a></li></ul></nav></div><style type="text/css">.fusion-body .fusion-builder-column-10{width:83.333333333333% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-10 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 0;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 0;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-10{width:83.333333333333% !important;order : 0;}.fusion-builder-column-10 > .fusion-column-wrapper {margin-right : 0;margin-left : 0;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-10{width:50% !important;order : 0;}.fusion-builder-column-10 > .fusion-column-wrapper {margin-right : 0;margin-left : 0;}}</style></div></div><style type="text/css">.fusion-fullwidth.fusion-builder-row-5 { z-index:152 !important; }.fusion-body .fusion-flex-container.fusion-builder-row-5{ padding-top : 10px;margin-top : 0px;padding-right : 10px;padding-bottom : 10px;margin-bottom : 0px;padding-left : 10px;}@media only screen and (max-width:640px) {.fusion-body .fusion-flex-container.fusion-builder-row-5{ padding-top : 0.5em;padding-bottom : 0.5em;}}</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-6 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-no-medium-visibility fusion-no-large-visibility fusion-custom-z-index" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-center fusion-flex-justify-content-center" style="max-width:calc( 1200px + 0px );margin-left: calc(-0px / 2 );margin-right: calc(-0px / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-11 fusion_builder_column_1_6 1_6 fusion-flex-column fusion-flex-align-self-center"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-row" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div ><span class=" has-fusion-standard-logo has-fusion-sticky-logo has-fusion-mobile-logo fusion-imageframe imageframe-none imageframe-3 hover-type-none" style="max-width:140px;"><a class="fusion-no-lightbox" href="https://www.mercosur.int/" target="_self"><img src="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30-blanco.svg" srcset="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30-blanco.svg 1x, https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30-blanco.svg 2x" style="max-height:329.25174px;height:auto;" retina_url="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30-blanco.svg" width="480.85001" height="329.25174" class="img-responsive fusion-standard-logo" alt="MERCOSUR Logo" /><img src="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg" srcset="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg 1x, https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg 2x" style="max-height:257.87106px;height:auto;" retina_url="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg" width="376.64001" height="257.87106" class="fusion-sticky-logo" alt="MERCOSUR Logo" /><img src="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg" srcset="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg 1x, https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg 2x" style="max-height:257.87106px;height:auto;" retina_url="https://www.mercosur.int/wp-content/uploads/2021/02/logo-mercosur-30.svg" width="376.64001" height="257.87106" class="fusion-mobile-logo" alt="MERCOSUR Logo" /></a></span><style>.fusion-sticky-container.fusion-sticky-transition .imageframe-3{ max-width:100px !important; }</style><style>@media screen and (max-width: 640px) {
				  .fusion-imageframe.has-fusion-mobile-logo img.fusion-sticky-logo,
				  .fusion-imageframe.has-fusion-mobile-logo img.fusion-standard-logo {
				    display: none !important;
				  }
				  .fusion-imageframe.has-fusion-mobile-logo img.fusion-mobile-logo {
				    display: inline-block !important;
				  }
				} </style></div></div><style type="text/css">.fusion-body .fusion-builder-column-11{width:16.666666666667% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-11 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 0;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 0;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-11{width:100% !important;order : 0;}.fusion-builder-column-11 > .fusion-column-wrapper {margin-right : 0;margin-left : 0;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-11{width:16.666666666667% !important;order : 0;}.fusion-builder-column-11 > .fusion-column-wrapper {margin-right : 0;margin-left : 0;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-12 fusion_builder_column_5_6 5_6 fusion-flex-column fusion-flex-align-self-center"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-end fusion-content-layout-row" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><nav class="fusion-menu-element-wrapper direction-row mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-full-absolute icons-position-left dropdown-carets-yes has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-on mobile-indent-on mobile-justify-left main-justify-left loading mega-menu-loading expand-right submenu-transition-opacity" aria-label="Menu" data-breakpoint="10000" data-count="6" data-transition-type="left" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false"><span class="inner"><span class="collapsed-nav-text">MENU</span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-times fas"></span></span></span></button><style>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</style><ul id="menu-menu-principal-3" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3888 fusion-megamenu-menu "  data-item-id="3888"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/" class="fusion-background-highlight"><span class="menu-text">¿Quiénes Somos?</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of ¿Quiénes Somos?" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px;" data-width="385px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1548 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3719" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/en-pocas-palabras/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-comment far" aria-hidden="true"></i></span>En pocas palabras</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3720" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/paises-del-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-globe fas" aria-hidden="true"></i></span>Países del MERCOSUR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3971" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/objetivos-del-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-map-signs fas" aria-hidden="true"></i></span>Objetivos del MERCOSUR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3758" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/directorio-de-autoridades-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-users fas" aria-hidden="true"></i></span>Directorio de Autoridades</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3721" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/funcionamiento/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-tachometer-alt fas" aria-hidden="true"></i></span>Funcionamiento</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3723" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/edificio-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-fort-awesome-alt fab" aria-hidden="true"></i></span>Edificio</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3727" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/organigrama-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-th fas" aria-hidden="true"></i></span>Organigrama</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3759" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/parlasur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-puzzle-piece fas" aria-hidden="true"></i></span>PARLASUR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3760" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/secretaria/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-thumbtack fas" aria-hidden="true"></i></span>Secretaría del MERCOSUR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3722" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/simbolos/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-copyright fas" aria-hidden="true"></i></span>Símbolos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3757" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/solucion-controversias/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-balance-scale fas" aria-hidden="true"></i></span>Solución de Controversias</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3724" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/preguntas-frecuentes/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-question-circle fas" aria-hidden="true"></i></span>Preguntas frecuentes</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9790 fusion-megamenu-menu "  data-item-id="9790"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/" class="fusion-background-highlight"><span class="menu-text">Temas</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Temas" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px;" data-width="385px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9800 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11373" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/agenda-digital/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-keyboard fas" aria-hidden="true"></i></span>Agenda digital</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9796" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/agricultura/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-lemon fas" aria-hidden="true"></i></span>Agricultura</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14185" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/asuntos-laborales-empleo-y-seguridad-social/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-industry fas" aria-hidden="true"></i></span>Asuntos Laborales</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9797" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/asuntos-sociales/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-connectdevelop fab" aria-hidden="true"></i></span>Asuntos Sociales</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9799" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/cooperacion-en-el-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-handshake fas" aria-hidden="true"></i></span>Cooperación internacional</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9795" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/cultura/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-university fas" aria-hidden="true"></i></span>Cultura</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9798" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/educacion/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-user-graduate fas" aria-hidden="true"></i></span>Educación</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9862" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/derechos-humanos/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-gavel fas" aria-hidden="true"></i></span>Derechos Humanos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9818" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/focem/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-road fas" aria-hidden="true"></i></span>Obras</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9793" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/mujer/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-venus fas" aria-hidden="true"></i></span>Mujer</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9794" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/salud/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-briefcase-medical fas" aria-hidden="true"></i></span>Salud</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9792" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/transporte/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-car-alt fas" aria-hidden="true"></i></span>Transporte</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9791" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/temas/turismo/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-umbrella-beach fas" aria-hidden="true"></i></span>Turismo</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3957 fusion-megamenu-menu "  data-item-id="3957"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/" class="fusion-background-highlight"><span class="menu-text">Ciudadanos</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Ciudadanos" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px;" data-width="385px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1600 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3976" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  target="_blank" rel="noopener noreferrer" href="https://www.mercosur.int/ciudadanos/cartilla-y-estatuto/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-map far" aria-hidden="true"></i></span>Cartilla de la ciudadanía</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3769" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/residir/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-home fas" aria-hidden="true"></i></span>Residir</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3770" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/trabajar/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-briefcase fas" aria-hidden="true"></i></span>Trabajar</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3768" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/estudiar/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-graduation-cap fas" aria-hidden="true"></i></span>Estudiar (reválida de títulos)</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Estudiar (reválida de títulos)" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu deep-level"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6037" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/estudiar/escolar/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-pencil-alt fas" aria-hidden="true"></i></span>MERCOSUR Escolar</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11017" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="http://campus-mercosur.produccion.gob.ar/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-graduation-cap fas" aria-hidden="true"></i></span>Escuela Mercosur de Defensa del Consumidor</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3771" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/ciudadanos/turismo/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-suitcase fas" aria-hidden="true"></i></span>Turismo (Viajar)</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10201 fusion-megamenu-menu "  data-item-id="10201"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="/politica-comercial" class="fusion-background-highlight"><span class="menu-text">Política Comercial</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Política Comercial" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px;" data-width="385px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9826 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10874" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/politica-comercial/ncm/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-atlas fas" aria-hidden="true"></i></span>Nomenclatura Común (NCM) y Arancel Externo Común (AEC)</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13156" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/politica-comercial/clasificacion-arancelaria/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-gavel fas" aria-hidden="true"></i></span>Clasificación arancelaria</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12015" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/politica-comercial/regimen-de-origen-del-mercosur/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-clipboard fas" aria-hidden="true"></i></span>Régimen de Origen del MERCOSUR</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12112" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/politica-comercial/requisitos-especificos-de-origen/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-search-plus fas" aria-hidden="true"></i></span>Requisitos Específicos de Origen</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12641" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/politica-comercial/regimenes-especiales-de-importacion/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-percentage fas" aria-hidden="true"></i></span>Regimenes Especiales de Importación</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12592 fusion-megamenu-menu "  data-item-id="12592"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="#" class="fusion-background-highlight"><span class="menu-text">Relacionamiento Externo</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Relacionamiento Externo" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:330px;" data-width="330px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12593 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12598" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/relacionamiento-externo/red-de-acuerdos/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-network-wired fas" aria-hidden="true"></i></span>Red de Acuerdos Comerciales</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9830" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/relacionamiento-externo/noticias/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-globe fas" aria-hidden="true"></i></span>Noticias</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7828 fusion-megamenu-menu "  data-item-id="7828"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="#" class="fusion-background-highlight"><span class="menu-text">Documentos</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Documentos" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:330px;" data-width="330px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7829 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3761" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/documentos-y-normativa/textos-fundacionales/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-university fas" aria-hidden="true"></i></span>Textos fundacionales</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/documentos-y-normativa/tratados/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-copy far" aria-hidden="true"></i></span>Tratados, Protocolos y Acuerdos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2466" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/documentos-y-normativa/normativa/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-book fas" aria-hidden="true"></i></span>Normativa</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3946" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  target="_blank" rel="noopener noreferrer" href="https://www.mercosur.int/documentos-y-normativa/actas-y-anexos/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-file-alt far" aria-hidden="true"></i></span>Actas y Anexos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10350" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/documentos-y-normativa/comunicados/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-paperclip fas" aria-hidden="true"></i></span>Comunicados</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10480" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/documentos-y-normativa/declaraciones-presidenciales/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-bullhorn fas" aria-hidden="true"></i></span>Declaraciones Presidenciales</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4123 fusion-megamenu-menu "  data-item-id="4123"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/media/" class="fusion-background-highlight"><span class="menu-text">Prensa</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of Prensa" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-1 col-span-2"><div class="row"><div class="fusion-megamenu-holder" style="width:385px;" data-width="385px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1714 fusion-megamenu-submenu fusion-megamenu-submenu-notitle fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:100%;"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4080" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/media/publicaciones/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-book fas" aria-hidden="true"></i></span>Publicaciones</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3756" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/media/noticias/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-archive fas" aria-hidden="true"></i></span>Archivo de Noticias</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4049" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  target="_blank" rel="noopener noreferrer" href="https://www.mercosur.int/media/videos/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-file-video far" aria-hidden="true"></i></span>Videos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4058" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  target="_blank" rel="noopener noreferrer" href="https://www.mercosur.int/media/imagenes/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-camera fas" aria-hidden="true"></i></span>Imágenes</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4079" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/media/campanas/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-bullhorn fas" aria-hidden="true"></i></span>Campañas</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3772" ><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  href="https://www.mercosur.int/quienes-somos/secretaria/ucim/" class="fusion-background-highlight"><span><span class="fusion-megamenu-icon"><i class="glyphicon fa-newspaper fas" aria-hidden="true"></i></span>Contacto Prensa</span></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1715"  data-item-id="1715"><span class="background-default transition-left"></span><span class="background-active transition-left"></span><a  title="SIM" target="_blank" rel="noopener noreferrer" href="https://sim.mercosur.int/" class="fusion-background-highlight"><span class="menu-text">SIM</span></a></li></ul></nav></div><style type="text/css">.fusion-body .fusion-builder-column-12{width:83.333333333333% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-12 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 0;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 0;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-12{width:100% !important;order : 0;}.fusion-builder-column-12 > .fusion-column-wrapper {margin-right : 0;margin-left : 0;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-12{width:83.333333333333% !important;order : 0;}.fusion-builder-column-12 > .fusion-column-wrapper {margin-right : 0;margin-left : 0;}}</style></div></div><style type="text/css">.fusion-fullwidth.fusion-builder-row-6 { z-index:152 !important; }.fusion-body .fusion-flex-container.fusion-builder-row-6{ padding-top : 10px;margin-top : 0px;padding-right : 10px;padding-bottom : 10px;margin-bottom : 0px;padding-left : 10px;}@media only screen and (max-width:640px) {.fusion-body .fusion-flex-container.fusion-builder-row-6{ padding-top : 0.5em;padding-bottom : 0.5em;}}</style></div>
<span class="cp-load-after-post"></span></section>		<div id="sliders-container" class="fusion-slider-visibility">
					</div>
							
			
						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="float: left;">
	
					<article id="post-14201" class="post post-14201 type-post status-publish format-standard has-post-thumbnail hentry category-concursos category-concursos-finalizados category-derechos-humanos category-destacada">
																		<h1 class="entry-title fusion-post-title">Jornada Pública «Protección del Patrimonio Cultural vinculado con Derechos Humanos. Experiencias MERCOSUR»</h1>							
														<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																<li>
																																<a href="https://www.mercosur.int/wp-content/uploads/2019/12/Nota-Ippdh_Web.jpg" data-rel="iLightbox[gallery14201]" title="" data-title="Nota-Ippdh_Web" data-caption="" aria-label="Nota-Ippdh_Web">
										<span class="screen-reader-text">Ver imagen más grande</span>
										<img width="640" height="425" src="https://www.mercosur.int/wp-content/uploads/2019/12/Nota-Ippdh_Web.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.mercosur.int/wp-content/uploads/2019/12/Nota-Ippdh_Web-200x133.jpg 200w, https://www.mercosur.int/wp-content/uploads/2019/12/Nota-Ippdh_Web-400x266.jpg 400w, https://www.mercosur.int/wp-content/uploads/2019/12/Nota-Ippdh_Web-600x398.jpg 600w, https://www.mercosur.int/wp-content/uploads/2019/12/Nota-Ippdh_Web.jpg 640w" sizes="(max-width: 1024px) 100vw, (max-width: 640px) 100vw, 640px" />									</a>
																					</li>

																																																																																																															</ul>
			</div>
						
						<div class="post-content">
				<p>El próximo 16 de junio, tendrá lugar la Jornada Pública «Protección del Patrimonio Cultural vinculado con Derechos Humanos. Experiencias MERCOSUR», organizada por la Presidencia Pro Témpore Argentina del bloque.</p>
<p>La actividad se propone generar un espacio de intercambio, reflexión y diálogo sobre derechos humanos y patrimonio, teniendo en cuenta los desafíos para la formulación y ejecución de políticas públicas en la materia.</p>
<p>La jornada pública se desarrollará a partir del siguiente programa:</p>
<p>Palabras de apertura</p>
<p>-Horacio Pietragalla Corti, Secretario de Derechos Humanos de Argentina</p>
<p>-Juan Valle, Subsecretario de Asuntos de América Latina, Cancillería Argentina</p>
<p>Participantes del Conversatorio</p>
<p>-Ariela Peralta, Secretaria Ejecutiva del Instituto de Políticas Públicas en Derechos Humanos del MERCOSUR (IPPDH)</p>
<p>-Leonardo Castriota, Presidente ICOMOS Brasil y Vicepresidente de ICOMOS Internacional</p>
<p>-Viviana Usubiaga, Directora Nacional de Gestión Patrimonial de la Secretaría de Patrimonio Cultural, Ministerio de Cultura, Argentina</p>
<p>– Alejandra Naftal, Directora Ejecutiva del Museo Sitio de Memoria ESMA, Secretaría de Derechos Humanos, Ministerio de Justicia y Derechos Humanos, Argentina</p>
<p>– Francia Jamett, Encargada Nacional de la Unidad de Memoria y Derechos Humanos, Ministerio de las Culturas, las Artes y el Patrimonio, Chile​​</p>
<p>Modera: Verónica Torras, Directora Ejecutiva de Memoria Abierta, Argentina​​</p>
<p>​​​ La actividad será transmitida en vivo por la página de<a href="https://www.facebook.com/SitiodeMemoriaESMA"> Facebook del Museo </a>y por el <a href="https://www.youtube.com/user/ippdh">Canal You Tube del IPPDH</a>. ​</p>
<p>​​​​​​Fuente: IPPDH.</p>
<span class="cp-load-after-post"></span>							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://www.mercosur.int/author/juliandieguez/" title="Entradas de Julian Dieguez" rel="author">Julian Dieguez</a></span></span><span class="updated rich-snippet-hidden">2021-06-14T12:52:59-03:00</span><span>14 de junio de 2021</span><span class="fusion-inline-sep">|</span><a href="https://www.mercosur.int/category/concursos/" rel="category tag">Concursos</a>, <a href="https://www.mercosur.int/category/concursos-finalizados/" rel="category tag">Concursos Finalizados</a>, <a href="https://www.mercosur.int/category/derechos-humanos/" rel="category tag">Derechos Humanos</a>, <a href="https://www.mercosur.int/category/destacada/" rel="category tag">Destacada</a><span class="fusion-inline-sep">|</span></div></div>													<div class="fusion-sharing-box fusion-theme-sharing-box fusion-single-sharing-box">
		<h4>Comparte</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style="color:#ffffff;background-color:#3b5998;border-color:#3b5998;" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercosur.int%2Fjornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur%2F&amp;t=Jornada%20P%C3%BAblica%20%C2%ABProtecci%C3%B3n%20del%20Patrimonio%20Cultural%20vinculado%20con%20Derechos%20Humanos.%20Experiencias%20MERCOSUR%C2%BB" target="_blank" rel="nofollow"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style="color:#ffffff;background-color:#55acee;border-color:#55acee;" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.mercosur.int%2Fjornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur%2F&amp;text=Jornada%20P%C3%BAblica%20%C2%ABProtecci%C3%B3n%20del%20Patrimonio%20Cultural%20vinculado%20con%20Derechos%20Humanos.%20Experiencias%20MERCOSUR%C2%BB" target="_blank" rel="nofollow"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin awb-icon-linkedin" style="color:#ffffff;background-color:#0077b5;border-color:#0077b5;" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.mercosur.int%2Fjornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur%2F&amp;title=Jornada%20P%C3%BAblica%20%C2%ABProtecci%C3%B3n%20del%20Patrimonio%20Cultural%20vinculado%20con%20Derechos%20Humanos.%20Experiencias%20MERCOSUR%C2%BB&amp;summary=El%20pr%C3%B3ximo%2016%20de%20junio%2C%20tendr%C3%A1%20lugar%20la%20Jornada%20P%C3%BAblica%20%C2%ABProtecci%C3%B3n%20del%20Patrimonio%20Cultural%20vinculado%20con%20Derechos%20Humanos.%20Experiencias%20MERCOSUR%C2%BB%2C%20organizada%20por%20la%20Presidencia%20Pro%20T%C3%A9mpore%20Argentina%20del%20bloque.%0D%0A%0D%0ALa%20actividad%20se%20propone%20generar%20un%20espaci" target="_blank" rel="nofollow"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail awb-icon-mail fusion-last-social-icon" style="color:#ffffff;background-color:#000000;border-color:#000000;" data-placement="top" data-title="Correo electrónico" data-toggle="tooltip" title="Correo electrónico" href="mailto:?body=https://www.mercosur.int/jornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur/&amp;subject=Jornada%20P%C3%BAblica%20%C2%ABProtecci%C3%B3n%20del%20Patrimonio%20Cultural%20vinculado%20con%20Derechos%20Humanos.%20Experiencias%20MERCOSUR%C2%BB" target="_self" rel="nofollow"><span class="screen-reader-text">Correo electrónico</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													
																	</article>
	</section>
<aside id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="search-2" class="widget widget_search"><div class="heading"><h4 class="widget-title">Buscar</h4></div>		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://www.mercosur.int/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Buscar:</span>
													<input type="search" value="" name="s" class="s" placeholder="Buscar..." required aria-required="true" aria-label="Buscar..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Buscar" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		</section><section id="pyre_tabs-widget-2" class="widget fusion-tabs-widget">		<div class="fusion-tabs-widget-wrapper fusion-tabs-widget-2 fusion-tabs-classic fusion-tabs-image-square tab-holder">
			<nav class="fusion-tabs-nav">
				<ul class="tabset tabs">

											<li class="active"><a href="#" data-link="fusion-tab-popular">Popular</a></li>
					
											<li><a href="#" data-link="fusion-tab-recent">Reciente</a></li>
					
					
				</ul>
			</nav>

			<div class="fusion-tabs-widget-content tab-box tabs-container">

				
					<div class="fusion-tab-popular fusion-tab-content tab tab_content" data-name="fusion-tab-popular">
						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="https://www.mercosur.int/suspension-de-venezuela-en-el-mercosur/" aria-label="Suspensión de Venezuela en el MERCOSUR"><img width="66" height="66" src="https://www.mercosur.int/wp-content/uploads/2018/04/edificio-secretaria-mercosur-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="https://www.mercosur.int/wp-content/uploads/2018/04/edificio-secretaria-mercosur-66x66.jpg 66w, https://www.mercosur.int/wp-content/uploads/2018/04/edificio-secretaria-mercosur-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="https://www.mercosur.int/suspension-de-venezuela-en-el-mercosur/">Suspensión de Venezuela en el MERCOSUR</a>
											<div class="fusion-meta">
												05 de agosto de 2017											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="https://www.mercosur.int/mercosur-cierra-un-historico-acuerdo-de-asociacion-estrategica-con-la-union-europea/" aria-label="Mercosur cierra un histórico Acuerdo de Asociación Estratégica con la Unión Europea"><img width="66" height="66" src="https://www.mercosur.int/wp-content/uploads/2019/06/MCS-UE_640x425_ES-66x66.png" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="https://www.mercosur.int/wp-content/uploads/2019/06/MCS-UE_640x425_ES-66x66.png 66w, https://www.mercosur.int/wp-content/uploads/2019/06/MCS-UE_640x425_ES-150x150.png 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="https://www.mercosur.int/mercosur-cierra-un-historico-acuerdo-de-asociacion-estrategica-con-la-union-europea/">Mercosur cierra un histórico Acuerdo de Asociación Estratégica con la Unión Europea</a>
											<div class="fusion-meta">
												28 de junio de 2019											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="https://www.mercosur.int/todos-los-datos-sobre-el-historico-acuerdo-mercosur-ue/" aria-label="Todos los datos sobre el histórico acuerdo Mercosur UE"><img width="66" height="66" src="https://www.mercosur.int/wp-content/uploads/2019/06/MCS-UE_640x425_ES-66x66.png" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="https://www.mercosur.int/wp-content/uploads/2019/06/MCS-UE_640x425_ES-66x66.png 66w, https://www.mercosur.int/wp-content/uploads/2019/06/MCS-UE_640x425_ES-150x150.png 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
										
										<div class="post-holder">
											<a href="https://www.mercosur.int/todos-los-datos-sobre-el-historico-acuerdo-mercosur-ue/">Todos los datos sobre el histórico acuerdo Mercosur UE</a>
											<div class="fusion-meta">
												28 de junio de 2019											</div>
										</div>
									</li>
								
																					</ul>
					</div>

				
				
					<div class="fusion-tab-recent fusion-tab-content tab tab_content" data-name="fusion-tab-recent" style="display: none;">

						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="image">
												<a href="https://www.mercosur.int/conversatorio-gobernanza-de-las-migraciones-y-pandemia-de-covid-19/" aria-label="Conversatorio «Gobernanza de las migraciones y pandemia de COVID-19»"><img width="66" height="66" src="https://www.mercosur.int/wp-content/uploads/2019/12/Nota-Ippdh_Web-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="https://www.mercosur.int/wp-content/uploads/2019/12/Nota-Ippdh_Web-66x66.jpg 66w, https://www.mercosur.int/wp-content/uploads/2019/12/Nota-Ippdh_Web-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="https://www.mercosur.int/conversatorio-gobernanza-de-las-migraciones-y-pandemia-de-covid-19/">Conversatorio «Gobernanza de las migraciones y pandemia de COVID-19»</a>
											<div class="fusion-meta">
												14 de junio de 2021											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="https://www.mercosur.int/jornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur/" aria-label="Jornada Pública «Protección del Patrimonio Cultural vinculado con Derechos Humanos. Experiencias MERCOSUR»"><img width="66" height="66" src="https://www.mercosur.int/wp-content/uploads/2019/12/Nota-Ippdh_Web-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="https://www.mercosur.int/wp-content/uploads/2019/12/Nota-Ippdh_Web-66x66.jpg 66w, https://www.mercosur.int/wp-content/uploads/2019/12/Nota-Ippdh_Web-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="https://www.mercosur.int/jornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur/">Jornada Pública «Protección del Patrimonio Cultural vinculado con Derechos Humanos. Experiencias MERCOSUR»</a>
											<div class="fusion-meta">
												14 de junio de 2021											</div>
										</div>
									</li>
																										<li>
																					<div class="image">
												<a href="https://www.mercosur.int/mercosur-educativo-prepara-la-proxima-reunion-de-ministros-del-bloque/" aria-label="MERCOSUR Educativo prepara la próxima Reunión de Ministros del bloque"><img width="66" height="66" src="https://www.mercosur.int/wp-content/uploads/2021/06/cooperaciongentili02-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="" srcset="https://www.mercosur.int/wp-content/uploads/2021/06/cooperaciongentili02-66x66.jpg 66w, https://www.mercosur.int/wp-content/uploads/2021/06/cooperaciongentili02-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
											</div>
																				<div class="post-holder">
											<a href="https://www.mercosur.int/mercosur-educativo-prepara-la-proxima-reunion-de-ministros-del-bloque/">MERCOSUR Educativo prepara la próxima Reunión de Ministros del bloque</a>
											<div class="fusion-meta">
												11 de junio de 2021											</div>
										</div>
									</li>
																													</ul>
					</div>
				
							</div>
		</div>
		</section>			</aside>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="media_image-3" class="fusion-footer-widget-column widget widget_media_image" style="padding: 30px 25% 0 25%;"><img width="690" height="435" src="https://www.mercosur.int/wp-content/uploads/2018/04/logo-mercosur-blanco.svg" class="image wp-image-1547  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" height="435.8" width="690.7" /><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-8" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CONTACTO</h4>			<div class="textwidget"><ul class="fusion-checklist fusion-checklist-1" style="font-size:14px;line-height:23.8px;"><li class="fusion-li-item"><span style="height:23.8px;width:23.8px;margin-right:9.8px;" class="icon-wrapper circle-no"><i class="fusion-li-icon fa fa-globe" style="color:#717171;" aria-hidden="true"></i></span><div class="fusion-li-item-content" style="margin-left:33.6px;">
Dr. Luis Piera 1992 &#8211; Piso 1
Edificio MERCOSUR
Montevideo, Uruguay
CP 11200

</div></li>

<li class="fusion-li-item"><span style="height:23.8px;width:23.8px;margin-right:9.8px;" class="icon-wrapper circle-no"><i class="fusion-li-icon fa fa-phone" style="color:#717171;" aria-hidden="true"></i></span><div class="fusion-li-item-content" style="margin-left:33.6px;">(+598) 2412-9024 &#8211; Fax: (+598) 2410 0958 / 2418 0557</div></li>

<li class="fusion-li-item"><span style="height:23.8px;width:23.8px;margin-right:9.8px;" class="icon-wrapper circle-no"><i class="fusion-li-icon fa fa-envelope" style="color:#717171;" aria-hidden="true"></i></span><div class="fusion-li-item-content" style="margin-left:33.6px;"><a style="padding: 0; border-bottom: none;" href="http://www.mercosur.int/preguntas-frecuentes/">Consultas o dudas</a></div></li></ul></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-6" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">RECIBE NOVEDADES</h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f2186-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/jornada-publica-proteccion-del-patrimonio-cultural-vinculado-con-derechos-humanos-experiencias-mercosur/#wpcf7-f2186-o1" method="post" class="wpcf7-form init mailchimp-ext-0.5.39" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2186" />
<input type="hidden" name="_wpcf7_version" value="5.4.1" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2186-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7cf_hidden_group_fields" value="" />
<input type="hidden" name="_wpcf7cf_hidden_groups" value="" />
<input type="hidden" name="_wpcf7cf_visible_groups" value="" />
<input type="hidden" name="_wpcf7cf_repeaters" value="[]" />
<input type="hidden" name="_wpcf7cf_steps" value="{}" />
<input type="hidden" name="_wpcf7cf_options" value="{&quot;form_id&quot;:2186,&quot;conditions&quot;:[],&quot;settings&quot;:{&quot;animation&quot;:&quot;yes&quot;,&quot;animation_intime&quot;:200,&quot;animation_outtime&quot;:200,&quot;conditions_ui&quot;:&quot;normal&quot;,&quot;notice_dismissed&quot;:false}}" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<label> Nombre y apellido (requerido)
    <span class="wpcf7-form-control-wrap tu-nombre"><input type="text" name="tu-nombre" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nombre y Apellido" /></span> </label>

<label> Correo electrónico (requerido)
    <span class="wpcf7-form-control-wrap tu-email"><input type="email" name="tu-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label>

<input type="hidden" name="cli-web" value="si" class="wpcf7-form-control wpcf7-hidden" />

<span id="wpcf7-60c977eb92c93-wrapper" class="wpcf7-form-control-wrap vectores-wrap" style="display:none !important; visibility:hidden !important;"><label for="wpcf7-60c977eb92c93-field" class="hp-message">Deja este campo en blanco, por favor.</label><input id="wpcf7-60c977eb92c93-field"  class="wpcf7-form-control wpcf7-text" type="text" name="vectores" value="" size="40" tabindex="-1" autocomplete="new-password" /></span>

<input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /><div class="fusion-alert alert custom alert-custom fusion-alert-center wpcf7-response-output fusion-alert-capitalize alert-dismissable" style="border-width:1px;"><button type="button" class="close toggle-alert" data-dismiss="alert" aria-label="Close">&times;</button><div class="fusion-alert-content-wrapper"><span class="fusion-alert-content"></span></div></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<!-- Chimpmail extension by Renzo Johnson --></form></div></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="text-7" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">ENLACES DE INTERÉS</h4>			<div class="textwidget"><ul class="fusion-checklist fusion-checklist-2" style="font-size:14px;line-height:23.8px;">
<li class="fusion-li-item"><span style="height:23.8px;width:23.8px;margin-right:9.8px;" class="icon-wrapper circle-no"><i class="fusion-li-icon fa fa-user-plus" style="color:#717171;" aria-hidden="true"></i></span><div class="fusion-li-item-content" style="margin-left:33.6px;"><a style="padding: 0; border-bottom: none;" href="https://www.mercosur.int/trabaja-con-nosotros/">Trabaja</a></div></li><li class="fusion-li-item"><span style="height:23.8px;width:23.8px;margin-right:9.8px;" class="icon-wrapper circle-no"><i class="fusion-li-icon fa fa-sitemap" style="color:#717171;" aria-hidden="true"></i></span><div class="fusion-li-item-content" style="margin-left:33.6px;"><a style="padding: 0; border-bottom: none;" href="https://www.mercosur.int/mapa-del-sitio/">Mapa del sitio</a></div></li>
<li class="fusion-li-item"><span style="height:23.8px;width:23.8px;margin-right:9.8px;" class="icon-wrapper circle-no"><i class="fusion-li-icon fa fa-map-marker" style="color:#717171;" aria-hidden="true"></i></span><div class="fusion-li-item-content" style="margin-left:33.6px;"><a style="padding: 0; border-bottom: none;" href="https://www.mercosur.int/visitas/">Visitas</a></div></li>
</ul></div>
		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© 1991 - 2021 MERCOSUR - Todos los Derechos Reservados | Diseño 3Vectores	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/pages/Secretar%C3%ADa-MERCOSUR/235390236488282" target="_blank" rel="nofollow"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://www.twitter.com/mercosur" target="_blank" rel="nofollow"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin awb-icon-linkedin" style data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" href="https://www.linkedin.com/company/mercosur" target="_blank" rel="nofollow"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-youtube awb-icon-youtube" style data-placement="top" data-title="YouTube" data-toggle="tooltip" title="YouTube" href="https://www.youtube.com/channel/UCGWf1myDa4dohB72UdjYLJA" target="_blank" rel="nofollow"><span class="screen-reader-text">YouTube</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-flickr awb-icon-flickr" style data-placement="top" data-title="Flickr" data-toggle="tooltip" title="Flickr" href="https://www.flickr.com/photos/mercosurucim/" target="_blank" rel="nofollow"><span class="screen-reader-text">Flickr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram awb-icon-instagram" style data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram" href="https://www.instagram.com/mercosurint/" target="_blank" rel="nofollow"><span class="screen-reader-text">Instagram</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link" tabindex="-1" href="#" aria-hidden="true"></a>

		<div class="avada-footer-scripts">
						<script type="text/javascript" id="modal">
				document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1623816171 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1623816171 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1623816171 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				            <script>
                jQuery(function($){

                    
                                    });
            </script>

                <div id="fb-root"></div>
            <style>

            .wpdm-popover {
                transition: all ease-in-out 400ms;
                position: relative;display: inline-block;
            }

            .wpdm-popover .wpdm-hover-card {
                position: absolute;
                left: 0;
                bottom: 50px;
                width: 100%;
                transition: all ease-in-out 400ms;
                margin-bottom: 28px;
                opacity: 0;
                z-index: -999999;
            }

            .wpdm-popover:hover .wpdm-hover-card {
                transition: all ease-in-out 400ms;
                opacity: 1;
                z-index: 999999;
                bottom: 0px;
            }

            .wpdm-popover .wpdm-hover-card.hover-preview img {
                width: 104px;
                border-radius: 3px;
            }

            .wpdm-popover .card .card-footer{
                background: rgba(0,0,0,0.02);
            }

            .packinfo {
                margin-top: 10px;
                font-weight: 400;
                font-size: 14px;
            }
        </style>
        <script>
            jQuery(function ($) {
                $('a[data-show-on-hover]').on('hover', function () {
                    $($(this).data('show-on-hover')).fadeIn();
                });
            });
        </script>
        <script type="text/javascript">var fusionNavIsCollapsed=function(e){var t;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0})))):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(()=>{e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,s=document.createElement("p");return s.style.width="100%",s.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(s),document.body.appendChild(e),t=s.offsetWidth,e.style.overflow="scroll",t==(n=s.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script><link rel='stylesheet' id='wp-block-library-css'  href='https://www.mercosur.int/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.mercosur.int/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.mercosur.int/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.mercosur.int/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.mercosur.int/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.mercosur.int/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.mercosur.int/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.mercosur.int/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.mercosur.int/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.mercosur.int\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/www.mercosur.int\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=2.0.3' id='wpcf7cf-scripts-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lca898UAAAAAIztogZcKwOuZ0xcN8jjcCORWy61&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lca898UAAAAAIztogZcKwOuZ0xcN8jjcCORWy61","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.mercosur.int/wp-content/uploads/fusion-scripts/0e901e0f7d8c693cdea45fc8ad686a6e.min.js?ver=3.3.1' id='fusion-scripts-js'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.mercosur.int/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
								</script>
						</div>

			<div class="to-top-container to-top-right">
		<a href="#" id="toTop" class="fusion-top-top-link">
			<span class="screen-reader-text">Ir a Arriba</span>
		</a>
	</div>
		</body>
</html>
